<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Gobierno cumple con la entrega de pensión de $100 a veteranos &#8211; Periódico Digital LA GACETA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; RSS de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Gobierno cumple con la entrega de pensión de $100 a veteranos RSS de los comentarios" href="http://www.noticiaslagaceta.com/2020/01/28/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/style.css?ver=2.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/responsive.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/blocks.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/www.noticiaslagaceta.com","ajaxurl":"http:\/\/www.noticiaslagaceta.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.noticiaslagaceta.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/graphene.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiaslagaceta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vuelos entre El Salvador y Guatemala son una verdadera integración: Director de Migración' href='http://www.noticiaslagaceta.com/2020/01/28/vuelos-entre-el-salvador-y-guatemala-son-una-verdadera-integracion-director-de-migracion/' />
<link rel='next' title='Gobierno del presidente Bukele inicia campaña de reciclaje de botellas de agua' href='http://www.noticiaslagaceta.com/2020/01/28/gobierno-del-presidente-bukele-inicia-campana-de-reciclaje-de-botellas-de-agua/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="http://www.noticiaslagaceta.com/2020/01/28/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos/" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=3409' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2020%2F01%2F28%2Fgobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2020%2F01%2F28%2Fgobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos%2F&#038;format=xml" />
<style type="text/css">
body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/www.noticiaslagaceta.com\/2020\/01\/28\/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos\/","publisher":{"@type":"Organization","name":"Peri\u00f3dico Digital LA GACETA","logo":{"@type":"ImageObject","url":"http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2016\/10\/cropped-cropped-logo-32x32-32x32.png","height":32,"width":32}},"headline":"Gobierno cumple con la entrega de pensi\u00f3n de $100 a veteranos","datePublished":"2020-01-28T16:13:04+00:00","dateModified":"2020-01-28T16:13:07+00:00","description":"Foto de Internet El Presidente Nayib Bukele cumple a los veteranos del conflicto armado al hacer efectivo este d\u00eda el aumento de las pensiones, una demanda que ten\u00eda este sector y que no fue cumplida en el gobiernos del FMLN. Mario Dur\u00e1n, ministro de Gobernaci\u00f3n confirm\u00f3 en una entrevista de televisi\u00f3n que el gobierno cumple ...","author":{"@type":"Person","name":"editor generico"},"image":["http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2020\/01\/Veteranos-de-guerra-Plaza-Salvador-del-Mundo.jpg"]}</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a2b1bf; background-image: url("http://www.noticiaslagaceta.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno cumple con la entrega de pensión de $100 a veteranos" />
<meta property="og:url" content="http://www.noticiaslagaceta.com/2020/01/28/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos/" />
<meta property="og:site_name" content="Periódico Digital LA GACETA" />
<meta property="og:description" content="Foto de Internet El Presidente Nayib Bukele cumple a los veteranos del conflicto armado al hacer efectivo este día el aumento de las pensiones, una demanda que tenía este sector y que no fue cumplida en el gobiernos del FMLN. Mario Durán, ministro de Gobernación confirmó en una entrevista de televisión que el gobierno cumple ..." />
<meta property="og:updated_time" content="2020-01-28T16:13:07+00:00" />
<meta property="article:modified_time" content="2020-01-28T16:13:07+00:00" />
<meta property="article:published_time" content="2020-01-28T16:13:04+00:00" />
<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2020/01/Veteranos-de-guerra-Plaza-Salvador-del-Mundo.jpg" />
<meta property="og:image:width" content="766" />
<meta property="og:image:height" content="368" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-3409 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="http://www.noticiaslagaceta.com/feed/" title="Suscríbete al feed RSS de Periódico Digital LA GACETA" id="social-id-1" class="mysocial social-rss">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Alternar el formulario de búsqueda</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                <img width="675" height="250" src="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg" class="attachment-1170x250 size-1170x250" alt="" title="" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg 850w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-300x111.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-768x285.jpg 768w" sizes="(max-width: 675px) 100vw, 675px" />                
                                                                </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="http://www.noticiaslagaceta.com" title="Volver a la página de inicio">	                                Periódico Digital LA GACETA	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.noticiaslagaceta.com">Inicio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://www.noticiaslagaceta.com/2020/01/28/vuelos-entre-el-salvador-y-guatemala-son-una-verdadera-integracion-director-de-migracion/" rel="prev">Vuelos entre El Salvador y Guatemala son una verdadera integración: Director de Migración</a></p>			<p class="next-post col-sm-6"><a href="http://www.noticiaslagaceta.com/2020/01/28/gobierno-del-presidente-bukele-inicia-campana-de-reciclaje-de-botellas-de-agua/" rel="next">Gobierno del presidente Bukele inicia campaña de reciclaje de botellas de agua</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-3409" class="clearfix post post-3409 type-post status-publish format-standard hentry category-n1-nacionales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Ene</span>
                <span class="day">28</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Gobierno cumple con la entrega de pensión de $100 a veteranos			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Por <span class="author"><a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">editor generico</a></span> en <span class="terms"><a class="term term-category term-5" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></span>	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						
<figure class="wp-block-image"><img src="http://www.noticiaslagaceta.com/wp-content/uploads/2020/01/Veteranos-de-guerra-Plaza-Salvador-del-Mundo.jpg" alt="" class="wp-image-3410" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2020/01/Veteranos-de-guerra-Plaza-Salvador-del-Mundo.jpg 766w, http://www.noticiaslagaceta.com/wp-content/uploads/2020/01/Veteranos-de-guerra-Plaza-Salvador-del-Mundo-300x144.jpg 300w" sizes="(max-width: 766px) 100vw, 766px" /><figcaption>Foto de Internet </figcaption></figure>



<p>El Presidente Nayib Bukele cumple a los veteranos del conflicto armado al hacer efectivo este día el aumento de las pensiones, una demanda que tenía este sector y que no fue cumplida en el gobiernos del FMLN.</p>



<p>Mario Durán, ministro de Gobernación confirmó en una entrevista de televisión que el gobierno cumple con sus promesas, por ellos este día reciben el incremento de sus pensiones. «Hoy inicia el pago que duplica la pensión de los veteranos de guerra, pasa de $50 a $100, es un cumplimiento a la ley y confirma el compromiso de este Gobierno con el sector, que fue marginado por los anteriores gobiernos», dijo.</p>



<p>A pesar de la oposición en la Asamblea Legislativa por este aumento de las pensiones, el gobierno de El Salvador hace su primer desembolso de las pensiones incrementadas para el sector de veteranos.</p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">editor generico</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:elthonventura@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a class="btn btn-white btn-sm" rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/28/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.noticiaslagaceta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p  class="comment-notes">Tu email nunca se publicará.</p><div class="form-group">
								<label for="comment" class="sr-only"></label>
								<textarea name="comment" class="form-control" id="comment" cols="40" rows="10" aria-required="true" placeholder="Tu mensaje"></textarea>
							</div><div class="row"><div class="form-group col-sm-4">
						<label for="author" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="author" name="author" value="" placeholder="Nombre" />
					</div>
<div class="form-group col-sm-4">
						<label for="email" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="email" name="email" value="" placeholder="Correo electrónico" />
					</div>
<div class="form-group col-sm-4">
						<label for="url" class="sr-only"></label>
						<input type="text" class="form-control" id="url" name="url" value="" placeholder="Opciones del título del sitio" />
					</div>
</div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='3409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="clear"></div>			</form>
			</div><!-- #respond -->
		</div>
    

            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/01/28/cifco-sera-centro-de-acopio-de-botellas-plasticas/">CIFCO sera centro de acopio de botellas plásticas</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/01/28/gobierno-del-presidente-bukele-inicia-campana-de-reciclaje-de-botellas-de-agua/">Gobierno del presidente Bukele inicia campaña de reciclaje de botellas de agua</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/01/28/gobierno-cumple-con-la-entrega-de-pension-de-100-a-veteranos/">Gobierno cumple con la entrega de pensión de $100 a veteranos</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/01/28/vuelos-entre-el-salvador-y-guatemala-son-una-verdadera-integracion-director-de-migracion/">Vuelos entre El Salvador y Guatemala son una verdadera integración: Director de Migración</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/01/28/futuro-politico-de-norman-quijano-en-manos-de-organo-legislativo/">Futuro político de Norman Quijano en manos de Órgano Legislativo</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">cba</span> en <a href="http://www.noticiaslagaceta.com/2016/05/17/grandes-avances-en-proceso-de-reordenamiento-del-centro-historico/#comment-18">Grandes avances en proceso de reordenamiento del Centro Histórico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/aborto-legal/' rel='external nofollow' class='url'>aborto</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-15">FMLN quiere actualizar legislación sobre el aborto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/embarazo/pruebas-de-embarazo/' rel='external nofollow' class='url'>Como abortar</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-9">FMLN quiere actualizar legislación sobre el aborto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/aborto-legal/' rel='external nofollow' class='url'>abortar</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-8">FMLN quiere actualizar legislación sobre el aborto</a></li><li class="recentcomments"><span class="comment-author-link">jose</span> en <a href="http://www.noticiaslagaceta.com/2016/05/25/nace-la-secretaria-municipal-de-la-mujer/#comment-3">Nace la Secretaría Municipal de la Mujer</a></li></ul></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='http://www.noticiaslagaceta.com/2020/01/'>enero 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/10/'>octubre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/02/'>febrero 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/10/'>octubre 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/05/'>mayo 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2016/05/'>mayo 2016</a></li>
		</ul>
			</div><div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-2"><a href="http://www.noticiaslagaceta.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/" >Internacionales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" >Nacionales</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.noticiaslagaceta.com/category/opinion/" >Opinión</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiaslagaceta.com/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiaslagaceta.com/category/sociedad/" >Sociedad</a>
</li>
		</ul>
			</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.noticiaslagaceta.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiaslagaceta.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.noticiaslagaceta.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2020 Periódico Digital LA GACETA.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

		<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>