<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Nicaragüense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19 &#8211; Periódico Digital LA GACETA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Comentario Nicaragüense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19 del feed" href="http://www.noticiaslagaceta.com/2020/03/29/nicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/style.css?ver=2.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/responsive.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/blocks.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/www.noticiaslagaceta.com","ajaxurl":"http:\/\/www.noticiaslagaceta.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.noticiaslagaceta.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/graphene.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiaslagaceta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salvadoreños tendrán seguro el suministro de energía eléctrica en la Alerta COVID19' href='http://www.noticiaslagaceta.com/2020/03/28/salvadoreno-tendra-seguro-el-suministro-de-energia-electrica-en-la-alerta-covid19/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.noticiaslagaceta.com/2020/03/29/nicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19/" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=4649' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2020%2F03%2F29%2Fnicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2020%2F03%2F29%2Fnicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19%2F&#038;format=xml" />
<style type="text/css">
body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/www.noticiaslagaceta.com\/2020\/03\/29\/nicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19\/","publisher":{"@type":"Organization","name":"Peri\u00f3dico Digital LA GACETA","logo":{"@type":"ImageObject","url":"http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2016\/10\/cropped-cropped-logo-32x32-32x32.png","height":32,"width":32}},"headline":"Nicarag\u00fcense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19","datePublished":"2020-03-29T20:12:36+00:00","dateModified":"2020-03-29T20:12:39+00:00","description":"Despu\u00e9s que el Gobierno de Nicaragua anunciar\u00e1 el primer caso de coronavirus, el pasado 18 de marzo, la poblaci\u00f3n de ese pa\u00eds tom\u00f3 a bien implementar medidas sanitarias como las que est\u00e1 ejecutando El Salvador, ante la negativa de su gobernante Daniel Ortega no desarrollar medidas de prevenci\u00f3n contra el COVID-19. Los nicarag\u00fcenses se informaron ...","author":{"@type":"Person","name":"editor generico"},"image":["http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2020\/03\/nicaragua-efe-editada-compressor.jpg_1718483347.jpg"]}</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a2b1bf; background-image: url("http://www.noticiaslagaceta.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Nicaragüense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19" />
<meta property="og:url" content="http://www.noticiaslagaceta.com/2020/03/29/nicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19/" />
<meta property="og:site_name" content="Periódico Digital LA GACETA" />
<meta property="og:description" content="Después que el Gobierno de Nicaragua anunciará el primer caso de coronavirus, el pasado 18 de marzo, la población de ese país tomó a bien implementar medidas sanitarias como las que está ejecutando El Salvador, ante la negativa de su gobernante Daniel Ortega no desarrollar medidas de prevención contra el COVID-19. Los nicaragüenses se informaron ..." />
<meta property="og:updated_time" content="2020-03-29T20:12:39+00:00" />
<meta property="article:modified_time" content="2020-03-29T20:12:39+00:00" />
<meta property="article:published_time" content="2020-03-29T20:12:36+00:00" />
<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2020/03/nicaragua-efe-editada-compressor.jpg_1718483347.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="338" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-4649 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="http://www.noticiaslagaceta.com/feed/" title="Suscríbete al feed RSS de Periódico Digital LA GACETA" id="social-id-1" class="mysocial social-rss">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Alternar el formulario de búsqueda</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                <img width="675" height="250" src="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg" class="attachment-1170x250 size-1170x250" alt="" title="" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg 850w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-300x111.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-768x285.jpg 768w" sizes="(max-width: 675px) 100vw, 675px" />                
                                                                </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="http://www.noticiaslagaceta.com" title="Volver a la página de inicio">	                                Periódico Digital LA GACETA	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.noticiaslagaceta.com">Inicio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://www.noticiaslagaceta.com/2020/03/28/salvadoreno-tendra-seguro-el-suministro-de-energia-electrica-en-la-alerta-covid19/" rel="prev">Salvadoreños tendrán seguro el suministro de energía eléctrica en la Alerta COVID19</a></p>								</div>
		        
<div id="post-4649" class="clearfix post post-4649 type-post status-publish format-standard hentry category-n1-nacionales item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Mar</span>
                <span class="day">29</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Nicaragüense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Por <span class="author"><a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">editor generico</a></span> en <span class="terms"><a class="term term-category term-5" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></span>	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						
<figure class="wp-block-image size-large"><img src="http://www.noticiaslagaceta.com/wp-content/uploads/2020/03/nicaragua-efe-editada-compressor.jpg_1718483347.jpg" alt="" class="wp-image-4650" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2020/03/nicaragua-efe-editada-compressor.jpg_1718483347.jpg 600w, http://www.noticiaslagaceta.com/wp-content/uploads/2020/03/nicaragua-efe-editada-compressor.jpg_1718483347-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>



<p>Después que el Gobierno de Nicaragua anunciará el primer caso de coronavirus, el pasado 18 de marzo, la población de ese país tomó a bien implementar medidas sanitarias como las que está ejecutando El Salvador, ante la negativa de su gobernante Daniel Ortega no desarrollar medidas de prevención contra el COVID-19.</p>



<p>Los nicaragüenses se informaron que medidas eran las más adecuadas para prevenir el contagio por el coronavirus, a través de la cuenta de Twitter del Presidente salvadoreño, Nayib Bukele.</p>



<p>Una de las medidas impulsadas en El Salvador en Nicaragua fue el cierre de centros comerciales, bares, mercados entre otros lugares donde hay aglomeraciones de personas.</p>



<p><a href="https://www.univision.com/noticias/america-latina/seguir-a-bukele-o-ponerse-en-autocuarentena-asi-enfrentan-el-coronavirus-en-nicaragua-ante-la-ausencia-de-ortega">https://www.univision.com/noticias/america-latina/seguir-a-bukele-o-ponerse-en-autocuarentena-asi-enfrentan-el-coronavirus-en-nicaragua-ante-la-ausencia-de-ortega</a></p>
								</div>
		
			</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">editor generico</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:elthonventura@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/03/29/nicaraguense-reconocen-liderazgo-de-presidente-nayib-bukele-en-manejo-de-covid-19/" aria-current="page">Nicaragüense reconocen liderazgo de Presidente Nayib Bukele en manejo de COVID 19</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/03/28/salvadoreno-tendra-seguro-el-suministro-de-energia-electrica-en-la-alerta-covid19/">Salvadoreños tendrán seguro el suministro de energía eléctrica en la Alerta COVID19</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/03/28/covid-19-esta-bajo-control-en-el-pais/">COVID-19 está bajo control en el país</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/03/27/centros-penales-recibe-donativo-de-higiene-personal-para-poblacion-reclusa/">Centros Penales recibe donativo de higiene personal para población reclusa</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2020/03/27/ejercito-continua-trabajando-en-puntos-ciegos-para-evitar-riesgo-de-contagio-del-coronavirus/">Ejército continúa trabajando en puntos ciegos para evitar riesgo de contagio del coronavirus</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Yolanda Marquez</span> en <a href="http://www.noticiaslagaceta.com/2020/01/15/habitantes-de-altavista-y-cimas-de-san-bartolo-constatan-trabajos-en-planta-las-pavas/#comment-1664">Habitantes de Altavista y Cimas de San Bartolo constatan trabajos en Planta Las Pavas.</a></li><li class="recentcomments"><span class="comment-author-link">cba</span> en <a href="http://www.noticiaslagaceta.com/2016/05/17/grandes-avances-en-proceso-de-reordenamiento-del-centro-historico/#comment-18">Grandes avances en proceso de reordenamiento del Centro Histórico</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/aborto-legal/' rel='external nofollow ugc' class='url'>aborto</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-15">FMLN quiere actualizar legislación sobre el aborto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/embarazo/pruebas-de-embarazo/' rel='external nofollow ugc' class='url'>Como abortar</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-9">FMLN quiere actualizar legislación sobre el aborto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.medicacenterfem.com/aborto-legal/' rel='external nofollow ugc' class='url'>abortar</a></span> en <a href="http://www.noticiaslagaceta.com/2016/10/17/fmln-quiere-actualizar-legislacion-sobre-el-aborto/#comment-8">FMLN quiere actualizar legislación sobre el aborto</a></li></ul></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='http://www.noticiaslagaceta.com/2020/03/'>marzo 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/02/'>febrero 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/01/'>enero 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/12/'>diciembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/11/'>noviembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/10/'>octubre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/09/'>septiembre 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/08/'>agosto 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/02/'>febrero 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/10/'>octubre 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/05/'>mayo 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2016/05/'>mayo 2016</a></li>
		</ul>
			</div><div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-2"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.noticiaslagaceta.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiaslagaceta.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a>
</li>
		</ul>
			</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.noticiaslagaceta.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiaslagaceta.com/feed/">Feed de entradas</a></li>
			<li><a href="http://www.noticiaslagaceta.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2020 Periódico Digital LA GACETA.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
					<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>