<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Eny Aguiñada: «Seguimos en pandemia y es importante que se haga un turismo responsable” &#8211; Periódico Digital LA GACETA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Comentario Eny Aguiñada: «Seguimos en pandemia y es importante que se haga un turismo responsable” del feed" href="http://www.noticiaslagaceta.com/2021/03/17/eny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/style.css?ver=2.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/responsive.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/blocks.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/www.noticiaslagaceta.com","ajaxurl":"http:\/\/www.noticiaslagaceta.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.noticiaslagaceta.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/graphene.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiaslagaceta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Salud mantiene por segundo día consecutivo tamizaje comunitario en Usulután' href='http://www.noticiaslagaceta.com/2021/03/17/salud-mantiene-por-segundo-dia-consecutivo-tamizaje-comunitario-en-usulutan/' />
<link rel='next' title='Tahnya Pastor: Los diputados podrían incurrir en varios delitos por tema de plazas fantasmas' href='http://www.noticiaslagaceta.com/2021/03/17/tahnya-pastor-los-diputados-podrian-incurrir-en-varios-delitos-por-tema-de-plazas-fantasmas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.noticiaslagaceta.com/2021/03/17/eny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable/" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=26484' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F03%2F17%2Feny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F03%2F17%2Feny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable%2F&#038;format=xml" />
<style type="text/css">
body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/www.noticiaslagaceta.com\/2021\/03\/17\/eny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable\/","publisher":{"@type":"Organization","name":"Peri\u00f3dico Digital LA GACETA","logo":{"@type":"ImageObject","url":"http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2016\/10\/cropped-cropped-logo-32x32-32x32.png","height":32,"width":32}},"headline":"Eny Agui\u00f1ada: \u00abSeguimos en pandemia y es importante que se haga un turismo responsable\u201d","datePublished":"2021-03-17T17:26:53+00:00","dateModified":"2021-03-17T17:38:51+00:00","description":"La presidenta del Instituto Salvadore\u00f1o de Turismo (ISTU) destac\u00f3 que se est\u00e1 trabajando para que los turistas nacionales y extranjeros tengan una experiencia inolvidable en los turicentros y parques donde se aplicar\u00e1n estrictamente adem\u00e1s los protocolos de bioseguridad. Los diferentes sitios tur\u00edsticos del pa\u00eds se encuentran preparados para recibir a las personas que los visitar\u00e1n ...","author":{"@type":"Person","name":"editor generico"},"image":["http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2021\/03\/Presidente-del-ISTU.jpg"]}</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a2b1bf; background-image: url("http://www.noticiaslagaceta.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Eny Aguiñada: «Seguimos en pandemia y es importante que se haga un turismo responsable”" />
<meta property="og:url" content="http://www.noticiaslagaceta.com/2021/03/17/eny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable/" />
<meta property="og:site_name" content="Periódico Digital LA GACETA" />
<meta property="og:description" content="La presidenta del Instituto Salvadoreño de Turismo (ISTU) destacó que se está trabajando para que los turistas nacionales y extranjeros tengan una experiencia inolvidable en los turicentros y parques donde se aplicarán estrictamente además los protocolos de bioseguridad. Los diferentes sitios turísticos del país se encuentran preparados para recibir a las personas que los visitarán ..." />
<meta property="og:updated_time" content="2021-03-17T17:38:51+00:00" />
<meta property="article:modified_time" content="2021-03-17T17:38:51+00:00" />
<meta property="article:published_time" content="2021-03-17T17:26:53+00:00" />
<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2021/03/Presidente-del-ISTU.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="408" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-26484 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="http://www.noticiaslagaceta.com/feed/" title="Suscríbete al feed RSS de Periódico Digital LA GACETA" id="social-id-1" class="mysocial social-rss">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Alternar el formulario de búsqueda</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                <img width="675" height="250" src="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg" class="attachment-1170x250 size-1170x250" alt="" title="" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg 850w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-300x111.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-768x285.jpg 768w" sizes="(max-width: 675px) 100vw, 675px" />                
                                                                </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="http://www.noticiaslagaceta.com" title="Volver a la página de inicio">	                                Periódico Digital LA GACETA	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.noticiaslagaceta.com">Inicio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://www.noticiaslagaceta.com/2021/03/17/salud-mantiene-por-segundo-dia-consecutivo-tamizaje-comunitario-en-usulutan/" rel="prev">Salud mantiene por segundo día consecutivo tamizaje comunitario en Usulután</a></p>			<p class="next-post col-sm-6"><a href="http://www.noticiaslagaceta.com/2021/03/17/tahnya-pastor-los-diputados-podrian-incurrir-en-varios-delitos-por-tema-de-plazas-fantasmas/" rel="next">Tahnya Pastor: Los diputados podrían incurrir en varios delitos por tema de plazas fantasmas</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-26484" class="clearfix post post-26484 type-post status-publish format-standard has-post-thumbnail hentry category-n1-nacionales category-salud tag-eny-aguinada tag-instituto-salvadoreno-de-turismo tag-istu tag-protocolos-de-bioseguridad tag-semana-santa tag-turismo-responsable item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Mar</span>
                <span class="day">17</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Eny Aguiñada: «Seguimos en pandemia y es importante que se haga un turismo responsable”			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Por <span class="author"><a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">editor generico</a></span> en <span class="terms"><a class="term term-category term-5" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>, <a class="term term-category term-478" href="http://www.noticiaslagaceta.com/category/salud/">Salud</a></span>	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						
<figure class="wp-block-image size-large is-resized"><img src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/03/Presidente-del-ISTU.jpg" alt="" class="wp-image-26485" width="767" height="511" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/03/Presidente-del-ISTU.jpg 612w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/03/Presidente-del-ISTU-300x200.jpg 300w" sizes="(max-width: 767px) 100vw, 767px" /><figcaption> <em> La presidenta del Instituto Salvadoreño de Turismo (ISTU) destacó que se está trabajando para que los turistas nacionales y extranjeros tengan una experiencia inolvidable en los turicentros y parques donde se aplicarán estrictamente además los protocolos de bioseguridad.</em> </figcaption></figure>



<p class="has-drop-cap">Los diferentes sitios turísticos del país se encuentran preparados para recibir a las personas que los visitarán durante las vacaciones de Semana Santa, informó la presidenta del Instituto Salvadoreño de Turismo (ISTU), Eny Aguiñada.</p>



<p>La funcionaria destacó que se está trabajando para que los turistas nacionales y extranjeros tengan una experiencia inolvidable durante la visita a cualquiera de los turicentros y parques que administra dicha institución.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Sí podemos realizar turismo interno, pero todos debemos ser responsables en seguir todas las medidas de bioseguridad,  el uso de la mascarilla es sumamente importante, sobretodo cuando visitamos nuestros parques recreativos. <a href="https://t.co/9k1Vh7PmGu">pic.twitter.com/9k1Vh7PmGu</a></p>&mdash; Eny Aguiñada (@EnyAguinada) <a href="https://twitter.com/EnyAguinada/status/1372181388942802945?ref_src=twsrc%5Etfw">March 17, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>«Estamos interviniendo los parques para realizar un cambio de 180° grados, y así seguir impulsando el turismo local. Como familia podemos contemplar lo hermoso que es el país”, afirmó la presidenta del ISTU.</p>



<p>Aguiñada hizo hincapié en que, previo al periodo festivo que se acerca, se mantendrán las medidas de bioseguridad en cada uno de los centros recreativos para evitar contagios de Covid-19 entre los visitantes. </p>



<p>“Nosotros continuamos con un cupo limitado (en los parques acuáticos), cabe destacar que seguimos en pandemia y es importante que se haga un turismo responsable”, aseguró Aguiñada.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/TuricentrosISTU?src=hash&amp;ref_src=twsrc%5Etfw">#TuricentrosISTU</a> | &quot;En el turicentro de Sihuatehuacán tenemos mucha oferta para que el turista pueda disfrutar. El 27 de marzo se tendrá un tributo a la cantante Selena en el anfiteatro del turicentro, siempre respetando los protocolos de bioseguridad&quot;, comenta <a href="https://twitter.com/EnyAguinada?ref_src=twsrc%5Etfw">@EnyAguinada</a>. <a href="https://t.co/8pfyjlmBfN">pic.twitter.com/8pfyjlmBfN</a></p>&mdash; Secretaría de Prensa de la Presidencia (@SecPrensaSV) <a href="https://twitter.com/SecPrensaSV/status/1372177847767461889?ref_src=twsrc%5Etfw">March 17, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>La presidenta del ISTU mencionó, además, que los conocidos buses alegres, que van hacia los diferentes sitios turísticos salvadoreños durante el fin de semana, se mantienen. Estos operan en el horario de las 6:30 a. m. desde la plaza Gerardo Barrios en el centro de San Salvador.</p>
								</div>
		
			    <ul class="entry-footer">
	    		        <li class="post-tags col-sm-8"><i class="fa fa-tags" title="Etiquetas"></i> <span class="terms"><a class="term term-tagpost_tag term-1390" href="http://www.noticiaslagaceta.com/tag/eny-aguinada/">Eny Aguiñada</a>, <a class="term term-tagpost_tag term-3387" href="http://www.noticiaslagaceta.com/tag/instituto-salvadoreno-de-turismo/">Instituto Salvadoreño de Turismo</a>, <a class="term term-tagpost_tag term-1119" href="http://www.noticiaslagaceta.com/tag/istu/">ISTU</a>, <a class="term term-tagpost_tag term-843" href="http://www.noticiaslagaceta.com/tag/protocolos-de-bioseguridad/">Protocolos de bioseguridad</a>, <a class="term term-tagpost_tag term-3325" href="http://www.noticiaslagaceta.com/tag/semana-santa/">Semana Santa</a>, <a class="term term-tagpost_tag term-3388" href="http://www.noticiaslagaceta.com/tag/turismo-responsable/">Turismo Responsable</a></span></li>
	        	    </ul>
    	</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">editor generico</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:elthonventura@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












	<div id="comment-form-wrap" class="clearfix">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a class="btn btn-white btn-sm" rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/17/eny-aguinada-seguimos-en-pandemia-y-es-importante-que-se-haga-un-turismo-responsable/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://www.noticiaslagaceta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p  class="comment-notes">Tu email nunca se publicará.</p><div class="form-group">
								<label for="comment" class="sr-only"></label>
								<textarea name="comment" class="form-control" id="comment" cols="40" rows="10" aria-required="true" placeholder="Tu mensaje"></textarea>
							</div><div class="row"><div class="form-group col-sm-4">
						<label for="author" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="author" name="author" value="" placeholder="Nombre" />
					</div>
<div class="form-group col-sm-4">
						<label for="email" class="sr-only"></label>
						<input type="text" class="form-control" aria-required="true" id="email" name="email" value="" placeholder="Correo electrónico" />
					</div>
<div class="form-group col-sm-4">
						<label for="url" class="sr-only"></label>
						<input type="text" class="form-control" id="url" name="url" value="" placeholder="Opciones del título del sitio" />
					</div>
</div><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='26484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="clear"></div></form>	</div><!-- #respond -->
		</div>
    

            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/03/17/francisco-alabi-coordina-plan-de-rehabilitacion-pulmonar-post-covid-19-en-hospital-saldana/">Francisco Alabi coordina plan de rehabilitación pulmonar post-COVID-19 en Hospital Saldaña</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/03/17/salud-coordina-aplicacion-de-vacunas-anti-covid-19-al-personal-medico/">Salud coordina aplicación de vacunas anti-COVID-19 al personal médico</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/03/17/jose-antonio-salavarria-interpone-denuncia-contra-apoderados-legales-de-davivienda-ante-csj/">Don Antonio Salaverría interpone denuncia contra apoderados legales de Davivienda, ante CSJ</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/03/17/jaime-perla-continuara-proceso-judicial-en-libertad/">Jaime Perla continuará proceso judicial en libertad</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/03/17/juan-jose-martel-auditoria-en-la-asamblea-deberia-aplicar-incluso-a-viajes-y-viaticos-a-diputados/">Juan José Martel: Auditoría en la Asamblea debería aplicar incluso a viajes y viáticos a diputados</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Compra%20de%20casa' rel='external nofollow ugc' class='url'>Edith yanira perez</a></span> en <a href="http://www.noticiaslagaceta.com/2021/01/06/michelle-sol-fsv-entrega-173-millones-en-creditos/#comment-1673">Michelle Sol: FSV entrega $173 millones en créditos</a></li><li class="recentcomments"><span class="comment-author-link">Guayo</span> en <a href="http://www.noticiaslagaceta.com/2020/12/11/miguel-angel-jimenez-organiza-carnaval-en-plena-pandemia-en-el-puerto-de-la-libertad/#comment-1670">Miguel Ángel Jiménez organiza carnaval en plena pandemia en el Puerto de La Libertad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Twitter' rel='external nofollow ugc' class='url'>Yolanda López</a></span> en <a href="http://www.noticiaslagaceta.com/2020/12/10/bajo-gestion-de-cinco-directores-de-la-pnc-en-gobiernos-del-fmln-sumaron-mas-de-40-mil-homicidios/#comment-1669">Bajo gestión de cinco directores de la PNC, en gobiernos del FMLN, sumaron más de 40 mil homicidios</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Apretar%20%20tuercas' rel='external nofollow ugc' class='url'>Félix</a></span> en <a href="http://www.noticiaslagaceta.com/2020/11/19/carolina-recinos-pide-un-verdadero-plan-de-recoleccion-de-basura-en-las-alcaldias-del-pais/#comment-1668">Carolina Recinos pide un verdadero plan de recolección de basura en las alcaldías del país</a></li></ul></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='http://www.noticiaslagaceta.com/2021/03/'>marzo 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/02/'>febrero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/01/'>enero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/10/'>octubre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/08/'>agosto 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/07/'>julio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/06/'>junio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/05/'>mayo 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/04/'>abril 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/03/'>marzo 2020</a></li>
		</ul>
			</div><div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-982"><a href="http://www.noticiaslagaceta.com/category/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-532"><a href="http://www.noticiaslagaceta.com/category/clima/">clima</a>
</li>
	<li class="cat-item cat-item-1128"><a href="http://www.noticiaslagaceta.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-757"><a href="http://www.noticiaslagaceta.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-496"><a href="http://www.noticiaslagaceta.com/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.noticiaslagaceta.com/category/efemerides/">Efemérides</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-2127"><a href="http://www.noticiaslagaceta.com/category/fotoreportaje/">Fotoreportaje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a>
</li>
	<li class="cat-item cat-item-1237"><a href="http://www.noticiaslagaceta.com/category/judicial/">Judicial</a>
</li>
	<li class="cat-item cat-item-1783"><a href="http://www.noticiaslagaceta.com/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>
</li>
	<li class="cat-item cat-item-1005"><a href="http://www.noticiaslagaceta.com/category/obras-publicas/">Obras Públicas</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.noticiaslagaceta.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-685"><a href="http://www.noticiaslagaceta.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://www.noticiaslagaceta.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.noticiaslagaceta.com/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiaslagaceta.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-720"><a href="http://www.noticiaslagaceta.com/category/sismologia/">Sismología</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-1746"><a href="http://www.noticiaslagaceta.com/category/educacion/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-1262"><a href="http://www.noticiaslagaceta.com/category/turismo/">Turismo</a>
</li>
		</ul>
			</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.noticiaslagaceta.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiaslagaceta.com/feed/">Feed de entradas</a></li>
			<li><a href="http://www.noticiaslagaceta.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2021 Periódico Digital LA GACETA.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
					<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>