<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>VIDEO | Secretario de Prensa comparte videos donde el expresidente Antonio Saca dice como entregaban sobresueldos en los gobiernos de ARENA &#8211; Periódico Digital LA GACETA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Comentario VIDEO | Secretario de Prensa comparte videos donde el expresidente Antonio Saca dice como entregaban sobresueldos en los gobiernos de ARENA del feed" href="http://www.noticiaslagaceta.com/2021/07/14/video-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/style.css?ver=2.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/responsive.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/blocks.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/www.noticiaslagaceta.com","ajaxurl":"http:\/\/www.noticiaslagaceta.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.noticiaslagaceta.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/graphene.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiaslagaceta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Walter Araujo exhibe nexos corruptos de un personaje felicitado por Paolo Lüers' href='http://www.noticiaslagaceta.com/2021/07/14/de-un-personaje-felicitado-por-paolo-luers/' />
<link rel='next' title='Obras Públicas interviene drenajes en la colonia Santa Lucía, de Ilopango' href='http://www.noticiaslagaceta.com/2021/07/14/obras-publicas-interviene-drenajes-en-la-colonia-santa-lucia-de-ilopango/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.noticiaslagaceta.com/2021/07/14/video-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena/" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=41112' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F07%2F14%2Fvideo-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F07%2F14%2Fvideo-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena%2F&#038;format=xml" />
<style type="text/css">
body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/www.noticiaslagaceta.com\/2021\/07\/14\/video-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena\/","publisher":{"@type":"Organization","name":"Peri\u00f3dico Digital LA GACETA","logo":{"@type":"ImageObject","url":"http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2016\/10\/cropped-cropped-logo-32x32-32x32.png","height":32,"width":32}},"headline":"VIDEO | Secretario de Prensa comparte videos donde el expresidente Antonio Saca dice como entregaban sobresueldos en los gobiernos de ARENA","datePublished":"2021-07-14T21:13:39+00:00","dateModified":"2021-07-14T22:13:39+00:00","description":"Expresidentes de la Rep\u00fablica, El\u00edas Antonio Saca Gonz\u00e1lez y Francisco Flores P\u00e9rez. El secretario de Prensa, Ernesto Sanabria, por medio de su cuenta de Twitter dio a conocer una serie de videos donde el expresidente de la Rep\u00fablica, El\u00edas Antonio Saca Gonz\u00e1lez, revela como en los gobiernos del partido Alianza Republicana Nacionalista (ARENA) entregaban los ...","author":{"@type":"Person","name":"editor generico"},"image":["http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2021\/07\/Antonio-Saca.jpg"]}</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a2b1bf; background-image: url("http://www.noticiaslagaceta.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO | Secretario de Prensa comparte videos donde el expresidente Antonio Saca dice como entregaban sobresueldos en los gobiernos de ARENA" />
<meta property="og:url" content="http://www.noticiaslagaceta.com/2021/07/14/video-secretario-de-prensa-comparte-videos-donde-el-expresidente-antonio-saca-dice-como-entregaban-sobresueldos-en-los-gobiernos-de-arena/" />
<meta property="og:site_name" content="Periódico Digital LA GACETA" />
<meta property="og:description" content="Expresidentes de la República, Elías Antonio Saca González y Francisco Flores Pérez. El secretario de Prensa, Ernesto Sanabria, por medio de su cuenta de Twitter dio a conocer una serie de videos donde el expresidente de la República, Elías Antonio Saca González, revela como en los gobiernos del partido Alianza Republicana Nacionalista (ARENA) entregaban los ..." />
<meta property="og:updated_time" content="2021-07-14T22:13:39+00:00" />
<meta property="article:modified_time" content="2021-07-14T22:13:39+00:00" />
<meta property="article:published_time" content="2021-07-14T21:13:39+00:00" />
<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2021/07/Antonio-Saca.jpg" />
<meta property="og:image:width" content="789" />
<meta property="og:image:height" content="600" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-41112 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="http://www.noticiaslagaceta.com/feed/" title="Suscríbete al feed RSS de Periódico Digital LA GACETA" id="social-id-1" class="mysocial social-rss">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Alternar el formulario de búsqueda</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                <img width="675" height="250" src="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg" class="attachment-1170x250 size-1170x250" alt="" title="" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n.jpg 850w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-300x111.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2017/09/12565529_931582303563098_2887519367787077396_n-768x285.jpg 768w" sizes="(max-width: 675px) 100vw, 675px" />                
                                                                </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="http://www.noticiaslagaceta.com" title="Volver a la página de inicio">	                                Periódico Digital LA GACETA	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.noticiaslagaceta.com">Inicio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://www.noticiaslagaceta.com/2021/07/14/de-un-personaje-felicitado-por-paolo-luers/" rel="prev">Walter Araujo exhibe nexos corruptos de un personaje felicitado por Paolo Lüers</a></p>			<p class="next-post col-sm-6"><a href="http://www.noticiaslagaceta.com/2021/07/14/obras-publicas-interviene-drenajes-en-la-colonia-santa-lucia-de-ilopango/" rel="next">Obras Públicas interviene drenajes en la colonia Santa Lucía, de Ilopango</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-41112" class="clearfix post post-41112 type-post status-publish format-standard has-post-thumbnail hentry category-n1-nacionales category-politica tag-ernesto-sanabria tag-secretario-de-prensa item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Jul</span>
                <span class="day">14</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			VIDEO | Secretario de Prensa comparte videos donde el expresidente Antonio Saca dice como entregaban sobresueldos en los gobiernos de ARENA			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Por <span class="author"><a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">editor generico</a></span> en <span class="terms"><a class="term term-category term-5" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>, <a class="term term-category term-685" href="http://www.noticiaslagaceta.com/category/politica/">Política</a></span>	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						
<figure class="wp-block-image size-large"><img src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/07/Antonio-Saca.jpg" alt="" class="wp-image-41129" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/07/Antonio-Saca.jpg 789w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/07/Antonio-Saca-300x228.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/07/Antonio-Saca-768x584.jpg 768w" sizes="(max-width: 789px) 100vw, 789px" /><figcaption><strong>Expresidentes de la República, Elías Antonio Saca González y Francisco Flores Pérez.</strong></figcaption></figure>



<p class="has-drop-cap">El secretario de Prensa, Ernesto Sanabria, por medio de su cuenta de Twitter dio a conocer una serie de videos donde el expresidente de la República, Elías Antonio Saca González, revela como en los gobiernos del partido Alianza Republicana Nacionalista (ARENA) entregaban los sobresueldos a los funcionarios de turno.</p>



<p>En su mensaje, Sanabria dijo que en los cuatro tuit se daba a conocer la prueba fehaciente de como operaba el esquema de sobresueldos con la partida secreta en los gobiernos de ARENA, una nefasta, descarada y obscena corrupción que replicó el FMLN, el partido «del cambio» </p>



<p>Ante el juez, fiscales y miembros de prensa, Saca González dijo con juramento, que antes de llegar a la presidencia se enteró que tenía que entregar salarios extras a los funcionarios del gabinete de gobierno.</p>



<p>En ese sentido y luego de asumir la presidencia, dijo que ordenó al señor Elmer Charlaix Urquilla, para que entregara ciertas cantidades de dinero a sus funcionarios, como era ya una costumbre en los gobierno de ARENA.</p>



<p>«Elmer Charlaix se encargó de entregar el dinero a los funcionarios por medio de la Secretaría privada de la Presidencia. Es decir, que el dinero salía de la cuenta de gastos reservados de la presidencia y se hacía conforme al monto reflejado en la planilla del ministerio donde estaba asignado», detalló el exmandatario de ARENA que guarda prisión en el sector nueve del Centro Penal La Esperanza, mejor conocido como Mariona.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Saca deja claro que las cifras eran de entre $5,000 y $10,000 según el cargo. La estructura estaba bien aceitada y drenaba todos los meses las arcas públicas de la Presidencia de la República, mientras llenaba carteras de funcionarios inoperantes e ineficaces. <a href="https://t.co/VVfbSol935">pic.twitter.com/VVfbSol935</a></p>&mdash; Neto Sanabria (@NSanabria7) <a href="https://twitter.com/NSanabria7/status/1415407185165570050?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>«A unos de ellos se les entregaba aproximadamente cinco mil dólares y a otros diez mil dólares. El dinero se les entregaba en efectivo cada mes en la Secretaría Privada de la Presidencia y salía de la cuenta de gastos reservados», indicó.</p>



<p>Sin embargo, no logró detallar las cantidades de dinero que se entregaba a cada uno de los funcionarios de forman mensual, aunque afirmó que se abrieron cuentas en los bancos Cuscatlán e Hipotecario, para que sirvieran para dicho fin.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Las cuentas eran del Banco Cuscatlán e Hipotecario, con uso discrecional que definía el ex presidente Saca. Esto confirma como se mancilló la buena fe del pueblo salvadoreño, porque se ordeñó hasta el último centavo para ser usado con fines que no beneficiaron a la gente. <a href="https://t.co/CXUCWVXwpm">pic.twitter.com/CXUCWVXwpm</a></p>&mdash; Neto Sanabria (@NSanabria7) <a href="https://twitter.com/NSanabria7/status/1415410725804298241?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p></p>
								</div>
		
			    <ul class="entry-footer">
	    		        <li class="post-tags col-sm-8"><i class="fa fa-tags" title="Etiquetas"></i> <span class="terms"><a class="term term-tagpost_tag term-812" href="http://www.noticiaslagaceta.com/tag/ernesto-sanabria/">Ernesto Sanabria</a>, <a class="term term-tagpost_tag term-4863" href="http://www.noticiaslagaceta.com/tag/secretario-de-prensa/">secretario de prensa</a></span></li>
	        	    </ul>
    	</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">editor generico</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:elthonventura@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/07/15/anda-confirma-suspension-de-agua-potable-en-metapan-por-problemas-generados-por-fuertes-lluvias/">ANDA confirma suspensión de agua potable en Metapán, por problemas generados por fuertes lluvias</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/07/15/mag-iniciara-implementacion-del-plan-maestro-de-rescate-agropecuario-en-la-zona-norte-de-chalatenango/">MAG iniciará implementación del Plan Maestro de Rescate Agropecuario en la zona norte de Chalatenango</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/07/14/comision-especial-convoca-al-expresidente-de-la-republica-alfredo-cristiani-para-que-explique-gastos-reservados-de-la-republica/">Comisión Especial convoca al expresidente de la República, Alfredo Cristiani para que explique gastos reservados de la República</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/07/14/alcalde-cesar-godoy-anuncia-reparacion-de-40-kilometros-de-vias-de-zaragoza/">Alcalde César Godoy anuncia reparación de 40 kilómetros de vías de Zaragoza</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/07/14/pnc-desmiente-que-haya-orden-de-no-combatir-pandillas-en-apopa-como-afirma-el-diario-de-hoy/">PNC desmiente que haya orden de no combatir pandillas en Apopa, como afirma el Diario de Hoy</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nicole</span> en <a href="http://www.noticiaslagaceta.com/2021/07/10/personal-de-salud-realiza-tamizaje-en-el-municipio-de-sensuntepeque-cabanas/#comment-1737">Personal de Salud realiza tamizaje en el municipio de Sensuntepeque, Cabañas</a></li><li class="recentcomments"><span class="comment-author-link">Zoraida Revelo</span> en <a href="http://www.noticiaslagaceta.com/2021/04/29/primera-dama-gabriela-de-bukele-entrego-libros-en-braille-a-ninos-del-isri/#comment-1736">Primera dama Gabriela de Bukele entregó libros en braille a niños del ISRI</a></li><li class="recentcomments"><span class="comment-author-link">Luis Henriquez</span> en <a href="http://www.noticiaslagaceta.com/2021/06/29/gobierno-y-camara-americana-de-comercio-crearan-12000-nuevos-empleos-para-salvadorenos/#comment-1735">Gobierno y Cámara Americana de Comercio crearán 12,000 nuevos empleos para salvadoreños</a></li><li class="recentcomments"><span class="comment-author-link">Ashley Batres</span> en <a href="http://www.noticiaslagaceta.com/2021/06/28/ministerio-de-educacion-inicia-prueba-diagnostica-virtual-conociendo-mis-logros/#comment-1732">Ministerio de Educación inicia Prueba Diagnóstica virtual “Conociendo mis logros”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://CALCULO%20DEL%20AUMENTO' rel='external nofollow ugc' class='url'>Juan Quinteros</a></span> en <a href="http://www.noticiaslagaceta.com/2021/07/01/ministro-de-trabajo-el-incremento-al-salario-minimo-en-el-salvador-quedara-como-algo-inedito-en-la-historia/#comment-1730">Ministro de Trabajo: «El incremento al salario mínimo en El Salvador quedará como algo inédito en la historia»</a></li></ul></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='http://www.noticiaslagaceta.com/2021/07/'>julio 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/06/'>junio 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/05/'>mayo 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/04/'>abril 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/03/'>marzo 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/02/'>febrero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/01/'>enero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/10/'>octubre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/08/'>agosto 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/07/'>julio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/06/'>junio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/05/'>mayo 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/04/'>abril 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/03/'>marzo 2020</a></li>
		</ul>
			</div><div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-982"><a href="http://www.noticiaslagaceta.com/category/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-532"><a href="http://www.noticiaslagaceta.com/category/clima/">clima</a>
</li>
	<li class="cat-item cat-item-1128"><a href="http://www.noticiaslagaceta.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-757"><a href="http://www.noticiaslagaceta.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-496"><a href="http://www.noticiaslagaceta.com/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.noticiaslagaceta.com/category/efemerides/">Efemérides</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-2127"><a href="http://www.noticiaslagaceta.com/category/fotoreportaje/">Fotoreportaje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a>
</li>
	<li class="cat-item cat-item-1237"><a href="http://www.noticiaslagaceta.com/category/judicial/">Judicial</a>
</li>
	<li class="cat-item cat-item-1783"><a href="http://www.noticiaslagaceta.com/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>
</li>
	<li class="cat-item cat-item-1005"><a href="http://www.noticiaslagaceta.com/category/obras-publicas/">Obras Públicas</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.noticiaslagaceta.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-685"><a href="http://www.noticiaslagaceta.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://www.noticiaslagaceta.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.noticiaslagaceta.com/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiaslagaceta.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-720"><a href="http://www.noticiaslagaceta.com/category/sismologia/">Sismología</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-1746"><a href="http://www.noticiaslagaceta.com/category/educacion/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-1262"><a href="http://www.noticiaslagaceta.com/category/turismo/">Turismo</a>
</li>
		</ul>
			</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.noticiaslagaceta.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiaslagaceta.com/feed/">Feed de entradas</a></li>
			<li><a href="http://www.noticiaslagaceta.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2021 Periódico Digital LA GACETA.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
					<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>