<!DOCTYPE html><!--[if IE 7]>
<html class="ie ie7" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Regina Cañas, exesposa de prófugo Mauricio Funes, entregó propiedad para cumplir responsabilidad civil de $95 mil &#8211; Periódico Digital LA GACETA</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Feed de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Periódico Digital LA GACETA &raquo; Comentario Regina Cañas, exesposa de prófugo Mauricio Funes, entregó propiedad para cumplir responsabilidad civil de $95 mil del feed" href="http://www.noticiaslagaceta.com/2021/09/09/regina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&#038;subset=latin&#038;ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/fonts/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/style.css?ver=2.7.1' type='text/css' media='screen' />
<link rel='stylesheet' id='graphene-responsive-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/responsive.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='graphene-blocks-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/graphene/blocks.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/bootstrap/js/bootstrap.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-hover-dropdown/bootstrap-hover-dropdown.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/bootstrap-submenu/bootstrap-submenu.min.js?ver=2.7.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/html5shiv/html5shiv.min.js?ver=2.7.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/respond.js/respond.min.js?ver=2.7.1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/jquery.infinitescroll.min.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grapheneJS = {"siteurl":"http:\/\/www.noticiaslagaceta.com","ajaxurl":"http:\/\/www.noticiaslagaceta.com\/wp-admin\/admin-ajax.php","templateUrl":"http:\/\/www.noticiaslagaceta.com\/wp-content\/themes\/graphene","isSingular":"1","enableStickyMenu":"","shouldShowComments":"1","commentsOrder":"newest","sliderDisable":"","sliderInterval":"7000","infScrollBtnLbl":"Cargar m\u00e1s","infScrollOn":"","infScrollCommentsOn":"","totalPosts":"1","postsPerPage":"10","isPageNavi":"","infScrollMsgText":"Obteniendo otro window.grapheneInfScrollItemsPerPage elemento de los window.grapheneInfScrollItemsLeft que quedan...","infScrollMsgTextPlural":"Recuperando elemento window.grapheneInfScrollItemsPerPage de window.grapheneInfScrollItemsLeft...","infScrollFinishedText":"\u00a1Todo cargado!","commentsPerPage":"50","totalComments":"0","infScrollCommentsMsg":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsMsgPlural":"Recuperando window.grapheneInfScrollCommentsPerPage de window.grapheneInfScrollCommentsLeft comentarios restantes...","infScrollCommentsFinishedMsg":"\u00a1Todos los comentarios han sido cargados!","disableLiveSearch":"1","txtNoResult":"No se han encontrado resultados.","isMasonry":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/graphene/js/graphene.js?ver=2.7.1'></script>
<link rel='https://api.w.org/' href='http://www.noticiaslagaceta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministro de Trabajo dio plazo de 72 horas a empresa de limpieza para que haga efectivo el pago de salario mínimo' href='http://www.noticiaslagaceta.com/2021/09/09/ministro-de-trabajo-dio-plazo-de-72-horas-a-empresa-de-limpieza-para-que-haga-efectivo-el-pago-de-salario-minimo/' />
<link rel='next' title='Presidente Bukele ya decidió lugar para Aeropuerto del Pacífico, afirma comisionado Cristian Flores' href='http://www.noticiaslagaceta.com/2021/09/09/presidente-bukele-ya-decidio-lugar-para-aeropuerto-del-pacifico-afirma-comisionado-cristian-flores/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.noticiaslagaceta.com/2021/09/09/regina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil/" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=48023' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F09%2F09%2Fregina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2F2021%2F09%2F09%2Fregina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil%2F&#038;format=xml" />
<style type="text/css">
body{background-image:none}.header_title, .header_title a, .header_title a:visited, .header_title a:hover, .header_desc {color:#blank}.carousel, .carousel .item{height:400px}@media (max-width: 991px) {.carousel, .carousel .item{height:250px}}
</style>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"http:\/\/www.noticiaslagaceta.com\/2021\/09\/09\/regina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil\/","publisher":{"@type":"Organization","name":"Peri\u00f3dico Digital LA GACETA","logo":{"@type":"ImageObject","url":"http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2016\/10\/cropped-cropped-logo-32x32-32x32.png","height":32,"width":32}},"headline":"Regina Ca\u00f1as, exesposa de pr\u00f3fugo Mauricio Funes, entreg\u00f3 propiedad para cumplir responsabilidad civil de $95 mil","datePublished":"2021-09-09T02:05:06+00:00","dateModified":"2021-09-09T02:05:09+00:00","description":"Regina Ca\u00f1a, exesposa del pr\u00f3fugo Mauricio Funes, entreg\u00f3 una propiedad para saldar el pago civil de 95 mil d\u00f3lares. Era acusada por el delito de encubrimiento. Regina Ca\u00f1as, exesposa del pr\u00f3fugo expresidente de la Rep\u00fablica, Carlos Mauricio Funes Cartagena, firm\u00f3 el traspaso de una propiedad para cumplir con la responsabilidad civil de $95 mil, como ...","author":{"@type":"Person","name":"editor generico"},"image":["http:\/\/www.noticiaslagaceta.com\/wp-content\/uploads\/2021\/09\/regina-ca\u00f1as.jpg"]}</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #a2b1bf; background-image: url("http://www.noticiaslagaceta.com/wp-content/themes/graphene/images/bg.jpg"); background-position: center top; background-size: contain; background-repeat: no-repeat; background-attachment: scroll; }
</style>
	<meta property="og:type" content="article" />
<meta property="og:title" content="Regina Cañas, exesposa de prófugo Mauricio Funes, entregó propiedad para cumplir responsabilidad civil de $95 mil" />
<meta property="og:url" content="http://www.noticiaslagaceta.com/2021/09/09/regina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil/" />
<meta property="og:site_name" content="Periódico Digital LA GACETA" />
<meta property="og:description" content="Regina Caña, exesposa del prófugo Mauricio Funes, entregó una propiedad para saldar el pago civil de 95 mil dólares. Era acusada por el delito de encubrimiento. Regina Cañas, exesposa del prófugo expresidente de la República, Carlos Mauricio Funes Cartagena, firmó el traspaso de una propiedad para cumplir con la responsabilidad civil de $95 mil, como ..." />
<meta property="og:updated_time" content="2021-09-09T02:05:09+00:00" />
<meta property="article:modified_time" content="2021-09-09T02:05:09+00:00" />
<meta property="article:published_time" content="2021-09-09T02:05:06+00:00" />
<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas.jpg" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="630" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2016/10/cropped-cropped-logo-32x32-270x270.png" />
    </head>
    <body class="post-template-default single single-post postid-48023 single-format-standard custom-background layout-boxed two_col_left two-columns singular">
        
        <div class="container boxed-wrapper">
            
                            <div id="top-bar" class="row clearfix ">
                                            <div class="col-md-12 top-bar-items">
                            
                                                                                        	<ul class="social-profiles">
							
			            <li class="social-profile social-profile-rss">
			            	<a href="http://www.noticiaslagaceta.com/feed/" title="Suscríbete al feed RSS de Periódico Digital LA GACETA" id="social-id-1" class="mysocial social-rss">
			            				                            <i class="fa fa-rss"></i>
		                        			            	</a>
			            </li>
		            
		    	    </ul>
                                
                                                            <button type="button" class="search-toggle navbar-toggle collapsed" data-toggle="collapse" data-target="#top_search">
                                    <span class="sr-only">Alternar el formulario de búsqueda</span>
                                    <i class="fa fa-search-plus"></i>
                                </button>

                                <div id="top_search">
                                    <form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form>                                                                    </div>
                                                        
                                                    </div>
                                    </div>
            

            <div id="header" class="row">

                <img src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-1170x250.jpg" alt="" title="" />                
                                                                </div>


                        <nav class="navbar row navbar-inverse">

                <div class="navbar-header align-center">
                		                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#header-menu-wrap, #secondary-menu-wrap">
	                        <span class="sr-only">Alternar navegación</span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                        <span class="icon-bar"></span>
	                    </button>
                	                    
                                            	                        <h2 class="header_title mobile-only">	                            <a href="http://www.noticiaslagaceta.com" title="Volver a la página de inicio">	                                Periódico Digital LA GACETA	                            </a>	                        </h2>                        
	                                                
                                    </div>

                                    <div class="collapse navbar-collapse" id="header-menu-wrap">

            			<ul id="header-menu" class="nav navbar-nav flip"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="http://www.noticiaslagaceta.com">Inicio</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>                        
            			                        
                                            </div>
                
                                    
                            </nav>

            
            <div id="content" class="clearfix hfeed row">
                
                    
                                        
                    <div id="content-main" class="clearfix content-main col-md-8">
                    
	
		<div class="post-nav post-nav-top clearfix">
			<p class="previous col-sm-6"><i class="fa fa-arrow-circle-left"></i> <a href="http://www.noticiaslagaceta.com/2021/09/09/ministro-de-trabajo-dio-plazo-de-72-horas-a-empresa-de-limpieza-para-que-haga-efectivo-el-pago-de-salario-minimo/" rel="prev">Ministro de Trabajo dio plazo de 72 horas a empresa de limpieza para que haga efectivo el pago de salario mínimo</a></p>			<p class="next-post col-sm-6"><a href="http://www.noticiaslagaceta.com/2021/09/09/presidente-bukele-ya-decidio-lugar-para-aeropuerto-del-pacifico-afirma-comisionado-cristian-flores/" rel="next">Presidente Bukele ya decidió lugar para Aeropuerto del Pacífico, afirma comisionado Cristian Flores</a> <i class="fa fa-arrow-circle-right"></i></p>					</div>
		        
<div id="post-48023" class="clearfix post post-48023 type-post status-publish format-standard has-post-thumbnail hentry category-judicial category-n1-nacionales tag-tia-bubu tag-exesposa-regina-canas-rivera tag-mauricio-funes item-wrap">
		
	<div class="entry clearfix">
    	
                    	<div class="post-date date alpha ">
            <p class="default_date">
            	<span class="month">Sep</span>
                <span class="day">09</span>
                            </p>
                    </div>
            
		        <h1 class="post-title entry-title">
			Regina Cañas, exesposa de prófugo Mauricio Funes, entregó propiedad para cumplir responsabilidad civil de $95 mil			        </h1>
		
			    <ul class="post-meta">
	    		        <li class="byline">
	        	Por <span class="author"><a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">editor generico</a></span> en <span class="terms"><a class="term term-category term-1237" href="http://www.noticiaslagaceta.com/category/judicial/">Judicial</a>, <a class="term term-category term-5" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></span>	        </li>
	        	    </ul>
    		
				<div class="entry-content clearfix">
							
										
						
<figure class="wp-block-image size-large"><img src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-1024x682.jpg" alt="" class="wp-image-48024" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-1024x682.jpg 1024w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-300x200.jpg 300w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-768x512.jpg 768w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas-1536x1023.jpg 1536w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/09/regina-cañas.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong>Regina Caña, exesposa del prófugo Mauricio Funes, entregó una propiedad para saldar el pago civil de 95 mil dólares. Era acusada por el delito de encubrimiento.</strong></figcaption></figure>



<p class="has-drop-cap"><strong>R</strong>egina Cañas, exesposa del prófugo expresidente de la República, Carlos Mauricio Funes Cartagena, firmó el traspaso de una propiedad para cumplir con la responsabilidad civil de $95 mil, como parte del trató que hizo con la Fiscalía General de la República (FGR) para evitar la cárcel y regresar al Estado el dinero que recibió de su exmarido, en su periodo presidencial del 1 de junio de 2009 al 31 de mayo de 2014.</p>



<p>Regina Cañas, mejor conocida como «Tía Bubú», llegó a la FGR para estampar su firma en la escritura de dación de pago por un monto de 62 mil 780 dólares, ya que antes había entregado 32 mil 220 dólares en efectivo.</p>



<p>La exesposa de Mauricio Funes era acusada por el delito de encubrimiento, por ayudar a esconder parte de los 351 millones de dólares que el exmandatario habría desviado de las arcas del Estado para beneficio personal.</p>



<p>«Esta mañana se materializó con la firma de la respectiva escritura, se sigue un trámite meramente administrativo de la inscripción correspondiente y posteriormente la entrega material del inmueble”, aseguró el director de la Defensa de los Intereses del Estado, Jonathan Mata.</p>



<p>La propiedad que ahora pasa a favor del Estado, está ubicada en el municipio de Jicalapa, en La Libertad.</p>



<p>Se dijo que en los próximos días se hará la entrega material a personeros de la FGR y delegados del Ministerio de Hacienda.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/CombateALaImpunidad?src=hash&amp;ref_src=twsrc%5Etfw">#CombateALaImpunidad</a> I En los próximos días se realizará la entrega del inmueble a personeros de la <a href="https://twitter.com/FGR_SV?ref_src=twsrc%5Etfw">@FGR_SV</a> y a delegados del Ministerio de Hacienda. <a href="https://t.co/ZLE26zSeBG">pic.twitter.com/ZLE26zSeBG</a></p>&mdash; Fiscalía General de la República El Salvador (@FGR_SV) <a href="https://twitter.com/FGR_SV/status/1435718381873815562?ref_src=twsrc%5Etfw">September 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
								</div>
		
			    <ul class="entry-footer">
	    		        <li class="post-tags col-sm-8"><i class="fa fa-tags" title="Etiquetas"></i> <span class="terms"><a class="term term-tagpost_tag term-4872" href="http://www.noticiaslagaceta.com/tag/tia-bubu/">&quot;Tía Bubu&quot;</a>, <a class="term term-tagpost_tag term-4871" href="http://www.noticiaslagaceta.com/tag/exesposa-regina-canas-rivera/">exesposa Regina Cañas Rivera</a>, <a class="term term-tagpost_tag term-707" href="http://www.noticiaslagaceta.com/tag/mauricio-funes/">Mauricio Funes</a></span></li>
	        	    </ul>
    	</div>

</div>

    <div class="entry-author">
        <div class="row">
            <div class="author-avatar col-sm-3">
            	<a href="http://www.noticiaslagaceta.com/author/editor01/" rel="author">
					<img alt='' src='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=200&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=400&#038;d=mm&#038;r=g 2x' class='avatar avatar-200 photo' height='200' width='200' />                </a>
            </div>

            <div class="author-bio col-sm-9">
                <h3 class="section-title-sm">editor generico</h3>
                    <ul class="author-social">
    	        
			        <li><a href="mailto:elthonventura@gmail.com"><i class="fa fa-envelope-o"></i></a></li>
            </ul>
                </div>
        </div>
    </div>
    












            
  

                </div><!-- #content-main -->
        
        	
    
<div id="sidebar1" class="sidebar sidebar-right widget-area col-md-4">

	
    <div id="search-2" class="sidebar-wrap clearfix widget_search"><form class="searchform" method="get" action="http://www.noticiaslagaceta.com">
	<div class="input-group">
		<div class="form-group live-search-input">
		    <input type="text" name="s" class="form-control" placeholder="Buscar">
		    		</div>
	    <span class="input-group-btn">
	    	<button class="btn btn-default" type="submit"><i class="fa fa-search"></i></button>
	    </span>
    </div>
    </form></div>		<div id="recent-posts-2" class="sidebar-wrap clearfix widget_recent_entries">		<h3>Entradas recientes</h3>		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/09/09/mas-de-3-millones-de-salvadorenos-ya-completaron-las-dos-dosis-contra-el-covid-19-nayib-bukele/">Más de 3 millones de salvadoreños ya completaron las dos dosis contra el Covid-19: Nayib Bukele</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/09/09/javier-argueta-el-gobierno-ha-capacitado-a-7000-empresas-para-usar-el-bitcoin/">Javier Argueta: El Gobierno ha capacitado a 7,000 empresas para usar el bitcóin</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/09/09/presidente-bukele-ya-decidio-lugar-para-aeropuerto-del-pacifico-afirma-comisionado-cristian-flores/">Presidente Bukele ya decidió lugar para Aeropuerto del Pacífico, afirma comisionado Cristian Flores</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/09/09/regina-canas-exesposa-de-profugo-mauricio-funes-entrego-propiedad-para-cumplir-responsabilidad-civil-de-95-mil/" aria-current="page">Regina Cañas, exesposa de prófugo Mauricio Funes, entregó propiedad para cumplir responsabilidad civil de $95 mil</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/2021/09/09/ministro-de-trabajo-dio-plazo-de-72-horas-a-empresa-de-limpieza-para-que-haga-efectivo-el-pago-de-salario-minimo/">Ministro de Trabajo dio plazo de 72 horas a empresa de limpieza para que haga efectivo el pago de salario mínimo</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="sidebar-wrap clearfix widget_recent_comments"><h3>Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Nicole</span> en <a href="http://www.noticiaslagaceta.com/2021/07/10/personal-de-salud-realiza-tamizaje-en-el-municipio-de-sensuntepeque-cabanas/#comment-1737">Personal de Salud realiza tamizaje en el municipio de Sensuntepeque, Cabañas</a></li><li class="recentcomments"><span class="comment-author-link">Zoraida Revelo</span> en <a href="http://www.noticiaslagaceta.com/2021/04/29/primera-dama-gabriela-de-bukele-entrego-libros-en-braille-a-ninos-del-isri/#comment-1736">Primera dama Gabriela de Bukele entregó libros en braille a niños del ISRI</a></li><li class="recentcomments"><span class="comment-author-link">Luis Henriquez</span> en <a href="http://www.noticiaslagaceta.com/2021/06/29/gobierno-y-camara-americana-de-comercio-crearan-12000-nuevos-empleos-para-salvadorenos/#comment-1735">Gobierno y Cámara Americana de Comercio crearán 12,000 nuevos empleos para salvadoreños</a></li><li class="recentcomments"><span class="comment-author-link">Ashley Batres</span> en <a href="http://www.noticiaslagaceta.com/2021/06/28/ministerio-de-educacion-inicia-prueba-diagnostica-virtual-conociendo-mis-logros/#comment-1732">Ministerio de Educación inicia Prueba Diagnóstica virtual “Conociendo mis logros”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://CALCULO%20DEL%20AUMENTO' rel='external nofollow ugc' class='url'>Juan Quinteros</a></span> en <a href="http://www.noticiaslagaceta.com/2021/07/01/ministro-de-trabajo-el-incremento-al-salario-minimo-en-el-salvador-quedara-como-algo-inedito-en-la-historia/#comment-1730">Ministro de Trabajo: «El incremento al salario mínimo en El Salvador quedará como algo inédito en la historia»</a></li></ul></div><div id="archives-2" class="sidebar-wrap clearfix widget_archive"><h3>Archivos</h3>		<ul>
				<li><a href='http://www.noticiaslagaceta.com/2021/09/'>septiembre 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/08/'>agosto 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/07/'>julio 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/06/'>junio 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/05/'>mayo 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/04/'>abril 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/03/'>marzo 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/02/'>febrero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2021/01/'>enero 2021</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/12/'>diciembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/11/'>noviembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/10/'>octubre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/09/'>septiembre 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/08/'>agosto 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/07/'>julio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/06/'>junio 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/05/'>mayo 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/04/'>abril 2020</a></li>
	<li><a href='http://www.noticiaslagaceta.com/2020/03/'>marzo 2020</a></li>
		</ul>
			</div><div id="categories-2" class="sidebar-wrap clearfix widget_categories"><h3>Categorías</h3>		<ul>
				<li class="cat-item cat-item-982"><a href="http://www.noticiaslagaceta.com/category/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-532"><a href="http://www.noticiaslagaceta.com/category/clima/">clima</a>
</li>
	<li class="cat-item cat-item-1128"><a href="http://www.noticiaslagaceta.com/category/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a>
</li>
	<li class="cat-item cat-item-757"><a href="http://www.noticiaslagaceta.com/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-496"><a href="http://www.noticiaslagaceta.com/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-824"><a href="http://www.noticiaslagaceta.com/category/efemerides/">Efemérides</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a>
</li>
	<li class="cat-item cat-item-2127"><a href="http://www.noticiaslagaceta.com/category/fotoreportaje/">Fotoreportaje</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a>
</li>
	<li class="cat-item cat-item-1237"><a href="http://www.noticiaslagaceta.com/category/judicial/">Judicial</a>
</li>
	<li class="cat-item cat-item-1783"><a href="http://www.noticiaslagaceta.com/category/medio-ambiente/">Medio Ambiente</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a>
</li>
	<li class="cat-item cat-item-1005"><a href="http://www.noticiaslagaceta.com/category/obras-publicas/">Obras Públicas</a>
</li>
	<li class="cat-item cat-item-328"><a href="http://www.noticiaslagaceta.com/category/opinion/">Opinión</a>
</li>
	<li class="cat-item cat-item-685"><a href="http://www.noticiaslagaceta.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-478"><a href="http://www.noticiaslagaceta.com/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-483"><a href="http://www.noticiaslagaceta.com/category/seguridad/">Seguridad</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.noticiaslagaceta.com/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-720"><a href="http://www.noticiaslagaceta.com/category/sismologia/">Sismología</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a>
</li>
	<li class="cat-item cat-item-1746"><a href="http://www.noticiaslagaceta.com/category/educacion/tecnologia/">Tecnología</a>
</li>
	<li class="cat-item cat-item-1262"><a href="http://www.noticiaslagaceta.com/category/turismo/">Turismo</a>
</li>
		</ul>
			</div><div id="meta-2" class="sidebar-wrap clearfix widget_meta"><h3>Meta</h3>			<ul>
						<li><a href="http://www.noticiaslagaceta.com/wp-login.php">Acceder</a></li>
			<li><a href="http://www.noticiaslagaceta.com/feed/">Feed de entradas</a></li>
			<li><a href="http://www.noticiaslagaceta.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://es.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>    
        
    
</div><!-- #sidebar1 -->        
        
    </div><!-- #content -->




<div id="footer" class="row">
    
        
        <div class="copyright-developer">
                            <div id="copyright">
                    <p>&copy; 2021 Periódico Digital LA GACETA.</p>                </div>
            
                            <div id="developer">
                    <p>
                                                Hecho con <i class="fa fa-heart"></i> por <a href="https://www.graphene-theme.com/" rel="nofollow">Graphene Themes</a>.                    </p>

                                    </div>
                    </div>

                
    </div><!-- #footer -->


</div><!-- #container -->

			<script src="https://www.google.com/recaptcha/api.js?render=6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc10tYUAAAAAE3LO0I40nML-T8iBEi5WA73y41b',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
					<a href="#" id="back-to-top" title="Back to top"><i class="fa fa-chevron-up"></i></a>
	<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>