<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<style type="text/css">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</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad - Noticias La Gaceta</title>
	<link rel="canonical" href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad - Noticias La Gaceta" />
	<meta property="og:description" content="Un grupo de inversionistas europeos, expertos en uso de bitcóin y que llegó al país..." />
	<meta property="og:url" content="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" />
	<meta property="og:site_name" content="Noticias La Gaceta" />
	<meta property="article:published_time" content="2021-11-14T17:14:43+00:00" />
	<meta property="article:modified_time" content="2021-11-14T17:16:31+00:00" />
	<meta property="og:image" content="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="427" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="editor generico" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.noticiaslagaceta.com/#website","url":"https://www.noticiaslagaceta.com/","name":"Noticias La Gaceta","description":"Noticias de El Salvador","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.noticiaslagaceta.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/#primaryimage","inLanguage":"es","url":"http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg","contentUrl":"http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg","width":640,"height":427},{"@type":"WebPage","@id":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/#webpage","url":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/","name":"Inversionistas en bitc\u00f3in conocen uso de la criptomoneda en puerto de La Libertad - Noticias La Gaceta","isPartOf":{"@id":"https://www.noticiaslagaceta.com/#website"},"primaryImageOfPage":{"@id":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/#primaryimage"},"datePublished":"2021-11-14T17:14:43+00:00","dateModified":"2021-11-14T17:16:31+00:00","author":{"@id":"https://www.noticiaslagaceta.com/#/schema/person/5620881a46d1d63289e0fdebab9fa1dc"},"breadcrumb":{"@id":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/"]}]},{"@type":"BreadcrumbList","@id":"http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.noticiaslagaceta.com/"},{"@type":"ListItem","position":2,"name":"Inversionistas en bitc\u00f3in conocen uso de la criptomoneda en puerto de La Libertad"}]},{"@type":"Person","@id":"https://www.noticiaslagaceta.com/#/schema/person/5620881a46d1d63289e0fdebab9fa1dc","name":"editor generico","image":{"@type":"ImageObject","@id":"https://www.noticiaslagaceta.com/#personlogo","inLanguage":"es","url":"http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/98fa3adb8d462beb8c8927f593dc22fb?s=96&d=mm&r=g","caption":"editor generico"},"url":"http://www.noticiaslagaceta.com/author/editor01/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias La Gaceta &raquo; Feed" href="http://www.noticiaslagaceta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias La Gaceta &raquo; Feed de los comentarios" href="http://www.noticiaslagaceta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias La Gaceta &raquo; Comentario Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad del feed" href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.noticiaslagaceta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.noticiaslagaceta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ansar-import-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/ansar-import/public/css/ansar-import-public.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/font-awesome.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-magnific-style-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/magnific-popup.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/slick.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='iscwp-public-css-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/slider-and-carousel-plus-widget-for-instagram/assets/css/iscwp-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-google-fonts-css'  href='//fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CAbril+Fatface%7CAclonica%7CAcme%7CActor%7CAdamina%7CAdvent+Pro%7CAguafina+Script%7CAkronim%7CAladin%7CAldrich%7CAlef%7CAlegreya%7CAlegreya+SC%7CAlegreya+Sans%7CAlegreya+Sans+SC%7CAlex+Brush%7CAlfa+Slab+One%7CAlice%7CAlike%7CAlike+Angular%7CAllan%7CAllerta%7CAllerta+Stencil%7CAllura%7CAlmendra%7CAlmendra+Display%7CAlmendra+SC%7CAmarante%7CAmaranth%7CAmatic+SC%7CAmatica+SC%7CAmethysta%7CAmiko%7CAmiri%7CAmita%7CAnaheim%7CAndada%7CAndika%7CAngkor%7CAnnie+Use+Your+Telescope%7CAnonymous+Pro%7CAntic%7CAntic+Didone%7CAntic+Slab%7CAnton%7CArapey%7CArbutus%7CArbutus+Slab%7CArchitects+Daughter%7CArchivo+Black%7CArchivo+Narrow%7CAref+Ruqaa%7CArima+Madurai%7CArimo%7CArizonia%7CArmata%7CArtifika%7CArvo%7CArya%7CAsap%7CAsar%7CAsset%7CAssistant%7CAstloch%7CAsul%7CAthiti%7CAtma%7CAtomic+Age%7CAubrey%7CAudiowide%7CAutour+One%7CAverage%7CAverage+Sans%7CAveria+Gruesa+Libre%7CAveria+Libre%7CAveria+Sans+Libre%7CAveria+Serif+Libre%7CBad+Script%7CBaloo%7CBaloo+Bhai%7CBaloo+Da%7CBaloo+Thambi%7CBalthazar%7CBangers%7CBasic%7CBattambang%7CBaumans%7CBayon%7CBelgrano%7CBelleza%7CBenchNine%7CBentham%7CBerkshire+Swash%7CBevan%7CBigelow+Rules%7CBigshot+One%7CBilbo%7CBilbo+Swash+Caps%7CBioRhyme%7CBioRhyme+Expanded%7CBiryani%7CBitter%7CBlack+Ops+One%7CBokor%7CBonbon%7CBoogaloo%7CBowlby+One%7CBowlby+One+SC%7CBrawler%7CBree+Serif%7CBubblegum+Sans%7CBubbler+One%7CBuda%7CBuenard%7CBungee%7CBungee+Hairline%7CBungee+Inline%7CBungee+Outline%7CBungee+Shade%7CButcherman%7CButterfly+Kids%7CCabin%7CCabin+Condensed%7CCabin+Sketch%7CCaesar+Dressing%7CCagliostro%7CCairo%7CCalligraffitti%7CCambay%7CCambo%7CCandal%7CCantarell%7CCantata+One%7CCantora+One%7CCapriola%7CCardo%7CCarme%7CCarrois+Gothic%7CCarrois+Gothic+SC%7CCarter+One%7CCatamaran%7CCaudex%7CCaveat%7CCaveat+Brush%7CCedarville+Cursive%7CCeviche+One%7CChanga%7CChanga+One%7CChango%7CChathura%7CChau+Philomene+One%7CChela+One%7CChelsea+Market%7CChenla%7CCherry+Cream+Soda%7CCherry+Swash%7CChewy%7CChicle%7CChivo%7CChonburi%7CCinzel%7CCinzel+Decorative%7CClicker+Script%7CCoda%7CCoda+Caption%7CCodystar%7CCoiny%7CCombo%7CComfortaa%7CComing+Soon%7CConcert+One%7CCondiment%7CContent%7CContrail+One%7CConvergence%7CCookie%7CCopse%7CCorben%7CCormorant%7CCormorant+Garamond%7CCormorant+Infant%7CCormorant+SC%7CCormorant+Unicase%7CCormorant+Upright%7CCourgette%7CCousine%7CCoustard%7CCovered+By+Your+Grace%7CCrafty+Girls%7CCreepster%7CCrete+Round%7CCrimson+Text%7CCroissant+One%7CCrushed%7CCuprum%7CCutive%7CCutive+Mono%7CDamion%7CDancing+Script%7CDangrek%7CDavid+Libre%7CDawning+of+a+New+Day%7CDays+One%7CDekko%7CDelius%7CDelius+Swash+Caps%7CDelius+Unicase%7CDella+Respira%7CDenk+One%7CDevonshire%7CDhurjati%7CDidact+Gothic%7CDiplomata%7CDiplomata+SC%7CDomine%7CDonegal+One%7CDoppio+One%7CDorsa%7CDosis%7CDr+Sugiyama%7CDroid+Sans%7CDroid+Sans+Mono%7CDroid+Serif%7CDuru+Sans%7CDynalight%7CEB+Garamond%7CEagle+Lake%7CEater%7CEconomica%7CEczar%7CEk+Mukta%7CEl+Messiri%7CElectrolize%7CElsie%7CElsie+Swash+Caps%7CEmblema+One%7CEmilys+Candy%7CEngagement%7CEnglebert%7CEnriqueta%7CErica+One%7CEsteban%7CEuphoria+Script%7CEwert%7CExo%7CExo+2%7CExpletus+Sans%7CFanwood+Text%7CFarsan%7CFascinate%7CFascinate+Inline%7CFaster+One%7CFasthand%7CFauna+One%7CFederant%7CFedero%7CFelipa%7CFenix%7CFinger+Paint%7CFira+Mono%7CFira+Sans%7CFjalla+One%7CFjord+One%7CFlamenco%7CFlavors%7CFondamento%7CFontdiner+Swanky%7CForum%7CFrancois+One%7CFrank+Ruhl+Libre%7CFreckle+Face%7CFredericka+the+Great%7CFredoka+One%7CFreehand%7CFresca%7CFrijole%7CFruktur%7CFugaz+One%7CGFS+Didot%7CGFS+Neohellenic%7CGabriela%7CGafata%7CGalada%7CGaldeano%7CGalindo%7CGentium+Basic%7CGentium+Book+Basic%7CGeo%7CGeostar%7CGeostar+Fill%7CGermania+One%7CGidugu%7CGilda+Display%7CGive+You+Glory%7CGlass+Antiqua%7CGlegoo%7CGloria+Hallelujah%7CGoblin+One%7CGochi+Hand%7CGorditas%7CGoudy+Bookletter+1911%7CGraduate%7CGrand+Hotel%7CGravitas+One%7CGreat+Vibes%7CGriffy%7CGruppo%7CGudea%7CGurajada%7CHabibi%7CHalant%7CHammersmith+One%7CHanalei%7CHanalei+Fill%7CHandlee%7CHanuman%7CHappy+Monkey%7CHarmattan%7CHeadland+One%7CHeebo%7CHenny+Penny%7CHerr+Von+Muellerhoff%7CHind%7CHind+Guntur%7CHind+Madurai%7CHind+Siliguri%7CHind+Vadodara%7CHoltwood+One+SC%7CHomemade+Apple%7CHomenaje%7CIM+Fell+DW+Pica%7CIM+Fell+DW+Pica+SC%7CIM+Fell+Double+Pica%7CIM+Fell+Double+Pica+SC%7CIM+Fell+English%7CIM+Fell+English+SC%7CIM+Fell+French+Canon%7CIM+Fell+French+Canon+SC%7CIM+Fell+Great+Primer%7CIM+Fell+Great+Primer+SC%7CIceberg%7CIceland%7CImprima%7CInconsolata%7CInder%7CIndie+Flower%7CInika%7CInknut+Antiqua%7CIrish+Grover%7CIstok+Web%7CItaliana%7CItalianno%7CItim%7CJacques+Francois%7CJacques+Francois+Shadow%7CJaldi%7CJim+Nightshade%7CJockey+One%7CJolly+Lodger%7CJomhuria%7CJosefin+Sans%7CJosefin+Slab%7CJoti+One%7CJudson%7CJulee%7CJulius+Sans+One%7CJunge%7CJura%7CJust+Another+Hand%7CJust+Me+Again+Down+Here%7CKadwa%7CKalam%7CKameron%7CKanit%7CKantumruy%7CKarla%7CKarma%7CKatibeh%7CKaushan+Script%7CKavivanar%7CKavoon%7CKdam+Thmor%7CKeania+One%7CKelly+Slab%7CKenia%7CKhand%7CKhmer%7CKhula%7CKite+One%7CKnewave%7CKotta+One%7CKoulen%7CKranky%7CKreon%7CKristi%7CKrona+One%7CKumar+One%7CKumar+One+Outline%7CKurale%7CLa+Belle+Aurore%7CLaila%7CLakki+Reddy%7CLalezar%7CLancelot%7CLateef%7CLato%7CLeague+Script%7CLeckerli+One%7CLedger%7CLekton%7CLemon%7CLemonada%7CLibre+Baskerville%7CLibre+Franklin%7CLife+Savers%7CLilita+One%7CLily+Script+One%7CLimelight%7CLinden+Hill%7CLobster%7CLobster+Two%7CLondrina+Outline%7CLondrina+Shadow%7CLondrina+Sketch%7CLondrina+Solid%7CLora%7CLove+Ya+Like+A+Sister%7CLoved+by+the+King%7CLovers+Quarrel%7CLuckiest+Guy%7CLusitana%7CLustria%7CMacondo%7CMacondo+Swash+Caps%7CMada%7CMagra%7CMaiden+Orange%7CMaitree%7CMako%7CMallanna%7CMandali%7CMarcellus%7CMarcellus+SC%7CMarck+Script%7CMargarine%7CMarko+One%7CMarmelad%7CMartel%7CMartel+Sans%7CMarvel%7CMate%7CMate+SC%7CMaven+Pro%7CMcLaren%7CMeddon%7CMedievalSharp%7CMedula+One%7CMeera+Inimai%7CMegrim%7CMeie+Script%7CMerienda%7CMerienda+One%7CMerriweather%7CMerriweather+Sans%7CMetal%7CMetal+Mania%7CMetamorphous%7CMetrophobic%7CMichroma%7CMilonga%7CMiltonian%7CMiltonian+Tattoo%7CMiniver%7CMiriam+Libre%7CMirza%7CMiss+Fajardose%7CMitr%7CModak%7CModern+Antiqua%7CMogra%7CMolengo%7CMolle%7CMonda%7CMonofett%7CMonoton%7CMonsieur+La+Doulaise%7CMontaga%7CMontez%7CMontserrat%7CMontserrat+Alternates%7CMontserrat+Subrayada%7CMoul%7CMoulpali%7CMountains+of+Christmas%7CMouse+Memoirs%7CMr+Bedfort%7CMr+Dafoe%7CMr+De+Haviland%7CMrs+Saint+Delafield%7CMrs+Sheppards%7CMukta+Vaani%7CMuli%7CMystery+Quest%7CNTR%7CNeucha%7CNeuton%7CNew+Rocker%7CNews+Cycle%7CNiconne%7CNixie+One%7CNobile%7CNokora%7CNorican%7CNosifer%7CNothing+You+Could+Do%7CNoticia+Text%7CNoto+Sans%7CNoto+Serif%7CNova+Cut%7CNova+Flat%7CNova+Mono%7CNova+Oval%7CNova+Round%7CNova+Script%7CNova+Slim%7CNova+Square%7CNumans%7CNunito%7COdor+Mean+Chey%7COffside%7COld+Standard+TT%7COldenburg%7COleo+Script%7COleo+Script+Swash+Caps%7COpen+Sans%7COpen+Sans+Condensed%7COranienbaum%7COrbitron%7COregano%7COrienta%7COriginal+Surfer%7COswald%7COver+the+Rainbow%7COverlock%7COverlock+SC%7COvo%7COxygen%7COxygen+Mono%7CPT+Mono%7CPT+Sans%7CPT+Sans+Caption%7CPT+Sans+Narrow%7CPT+Serif%7CPT+Serif+Caption%7CPacifico%7CPalanquin%7CPalanquin+Dark%7CPaprika%7CParisienne%7CPassero+One%7CPassion+One%7CPathway+Gothic+One%7CPatrick+Hand%7CPatrick+Hand+SC%7CPattaya%7CPatua+One%7CPavanam%7CPaytone+One%7CPeddana%7CPeralta%7CPermanent+Marker%7CPetit+Formal+Script%7CPetrona%7CPhilosopher%7CPiedra%7CPinyon+Script%7CPirata+One%7CPlaster%7CPlay%7CPlayball%7CPlayfair+Display%7CPlayfair+Display+SC%7CPodkova%7CPoiret+One%7CPoller+One%7CPoly%7CPompiere%7CPontano+Sans%7CPoppins%7CPort+Lligat+Sans%7CPort+Lligat+Slab%7CPragati+Narrow%7CPrata%7CPreahvihear%7CPress+Start+2P%7CPridi%7CPrincess+Sofia%7CProciono%7CPrompt%7CProsto+One%7CProza+Libre%7CPuritan%7CPurple+Purse%7CQuando%7CQuantico%7CQuattrocento%7CQuattrocento+Sans%7CQuestrial%7CQuicksand%7CQuintessential%7CQwigley%7CRacing+Sans+One%7CRadley%7CRajdhani%7CRakkas%7CRaleway%7CRaleway+Dots%7CRamabhadra%7CRamaraja%7CRambla%7CRammetto+One%7CRanchers%7CRancho%7CRanga%7CRasa%7CRationale%7CRavi+Prakash%7CRedressed%7CReem+Kufi%7CReenie+Beanie%7CRevalia%7CRhodium+Libre%7CRibeye%7CRibeye+Marrow%7CRighteous%7CRisque%7CRoboto%7CRoboto+Condensed%7CRoboto+Mono%7CRoboto+Slab%7CRochester%7CRock+Salt%7CRokkitt%7CRomanesco%7CRopa+Sans%7CRosario%7CRosarivo%7CRouge+Script%7CRozha+One%7CRubik%7CRubik+Mono+One%7CRubik+One%7CRuda%7CRufina%7CRuge+Boogie%7CRuluko%7CRum+Raisin%7CRuslan+Display%7CRusso+One%7CRuthie%7CRye%7CSacramento%7CSahitya%7CSail%7CSalsa%7CSanchez%7CSancreek%7CSansita+One%7CSarala%7CSarina%7CSarpanch%7CSatisfy%7CScada%7CScheherazade%7CSchoolbell%7CScope+One%7CSeaweed+Script%7CSecular+One%7CSevillana%7CSeymour+One%7CShadows+Into+Light%7CShadows+Into+Light+Two%7CShanti%7CShare%7CShare+Tech%7CShare+Tech+Mono%7CShojumaru%7CShort+Stack%7CShrikhand%7CSiemreap%7CSigmar+One%7CSignika%7CSignika+Negative%7CSimonetta%7CSintony%7CSirin+Stencil%7CSix+Caps%7CSkranji%7CSlabo+13px%7CSlabo+27px%7CSlackey%7CSmokum%7CSmythe%7CSniglet%7CSnippet%7CSnowburst+One%7CSofadi+One%7CSofia%7CSonsie+One%7CSorts+Mill+Goudy%7CSource+Code+Pro%7CSource+Sans+Pro%7CSource+Serif+Pro%7CSpace+Mono%7CSpecial+Elite%7CSpicy+Rice%7CSpinnaker%7CSpirax%7CSquada+One%7CSree+Krushnadevaraya%7CSriracha%7CStalemate%7CStalinist+One%7CStardos+Stencil%7CStint+Ultra+Condensed%7CStint+Ultra+Expanded%7CStoke%7CStrait%7CSue+Ellen+Francisco%7CSuez+One%7CSumana%7CSunshiney%7CSupermercado+One%7CSura%7CSuranna%7CSuravaram%7CSuwannaphum%7CSwanky+and+Moo+Moo%7CSyncopate%7CTangerine%7CTaprom%7CTauri%7CTaviraj%7CTeko%7CTelex%7CTenali+Ramakrishna%7CTenor+Sans%7CText+Me+One%7CThe+Girl+Next+Door%7CTienne%7CTillana%7CTimmana%7CTinos%7CTitan+One%7CTitillium+Web%7CTrade+Winds%7CTrirong%7CTrocchi%7CTrochut%7CTrykker%7CTulpen+One%7CUbuntu%7CUbuntu+Condensed%7CUbuntu+Mono%7CUltra%7CUncial+Antiqua%7CUnderdog%7CUnica+One%7CUnifrakturCook%7CUnifrakturMaguntia%7CUnkempt%7CUnlock%7CUnna%7CVT323%7CVampiro+One%7CVarela%7CVarela+Round%7CVast+Shadow%7CVesper+Libre%7CVibur%7CVidaloka%7CViga%7CVoces%7CVolkhov%7CVollkorn%7CVoltaire%7CWaiting+for+the+Sunrise%7CWallpoet%7CWalter+Turncoat%7CWarnes%7CWellfleet%7CWendy+One%7CWire+One%7CWork+Sans%7CYanone+Kaffeesatz%7CYantramanav%7CYatra+One%7CYellowtail%7CYeseva+One%7CYesteryear%7CYrsa%7CZeyada&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/css/bootstrap.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='light-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/css/colors/light.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.noticiaslagaceta.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/css/owl.carousel.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/css/jquery.smartmenus.bootstrap.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/plugins/ansar-import/public/js/ansar-import-public.js?ver=1.0.5' id='ansar-import-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/navigation.js?ver=5.8.2' id='newsup-navigation-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/bootstrap.js?ver=5.8.2' id='newsup_bootstrap_script-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/owl.carousel.min.js?ver=5.8.2' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/jquery.marquee.min.js?ver=5.8.2' id='newsup_marquee-js-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/main.js?ver=5.8.2' id='newsup_main-js-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/jquery.smartmenus.js?ver=5.8.2' id='smartmenus-js-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/bootstrap-smartmenus.js?ver=5.8.2' id='bootstrap-smartmenus-js-js'></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-209487475-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.noticiaslagaceta.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-209487475-1", {"anonymize_ip":true});
gtag("config", "G-6E73ZJZEZV");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="http://www.noticiaslagaceta.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.noticiaslagaceta.com/wp-json/wp/v2/posts/52208" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.noticiaslagaceta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.noticiaslagaceta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://www.noticiaslagaceta.com/?p=52208' />
<link rel="alternate" type="application/json+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2Finversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.noticiaslagaceta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.noticiaslagaceta.com%2Finversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.44.0" /><link rel="pingback" href="http://www.noticiaslagaceta.com/xmlrpc.php"><style type="text/css" id="custom-background-css">
    .wrapper { background: #eee; }
</style>
    <style type="text/css">
            .site-title,
        .site-description {
            position: absolute;
            clip: rect(1px, 1px, 1px, 1px);
        }
        </style>
    <link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-LaGaceta-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-LaGaceta-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-LaGaceta-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-LaGaceta-logo-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			.mg-posts-sec.mg-posts-modul-3 {
    margin-bottom: 60px;
}

.iscwp-gallery-slider .slick-dots{display: none !important;}
.iscwp-gallery-slider .iscwp-cnt-wrp.slick-slide {
    padding: 0;
	width: 328px !important;
}
 .small-list-post h5 {
    margin: 0
px
;
    line-height: 25px;
    font-weight: 700;
    font-size: 16px;
    padding-right: 8
px
;
    text-transform: none;
}
 .small-list-post h3 {
    margin: 0
px
;
    line-height: 25px;
    font-weight: 700;
    font-size: 16px;
    padding-right: 8
px
;
    text-transform: none;
}
 .small-list-post h4 {
    margin: 0
px
;
    line-height: 25px;
    font-weight: 700;
    font-size: 16px;
    padding-right: 8
px
;
    text-transform: none;
}
 .small-list-post h2 {
    margin: 0
px
;
    line-height: 25px;
    font-weight: 700;
    font-size: 16px;
    padding-right: 8
px
;
    text-transform: none;
}
 .small-list-post h1 {
    margin: 0
px
;
    line-height: 25px;
    font-weight: 700;
    font-size: 16px;
    padding-right: 8
px
;
    text-transform: none;
}		</style>
		</head>
<body class="post-template-default single single-post postid-52208 single-format-standard wp-custom-logo wide  ta-hide-date-author-in-list elementor-default elementor-kit-50772" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
<!--wrapper-->
    <div class="wrapper" id="custom-background-css">
         <header class="mg-standhead"> 
    <!--top-bar-->
    <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>14/11/2021        </li>


                   </ul>
            </div>
            <div class="col-md-6 col-xs-12">
              
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/DiarioLaGacetaSv"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/DiarioLaGaceta"><i class="fa fa-twitter"></i></a></span></li>
                                      </ul>
                            </div>
        </div>
    </div>
</div>
    <!--/top-bar-->
    <div class="clearfix"></div>
    <!-- Main Menu Area-->
    <div class="mg-main-nav">
      <nav class="navbar navbar-expand-lg  navbar-wp">
        <div class="container-fluid">
          <div class="navbar-header col-md-3 text-xs">
            <a href="http://www.noticiaslagaceta.com/" class="navbar-brand" rel="home"><img width="105" height="39" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-cropped-LaGaceta-logoc-1.png" class="custom-logo" alt="Noticias La Gaceta" /></a>          </div>
          <!-- Navigation -->
          <!-- left nav -->
                    <div class="m-header align-items-center">
                        <a class="mobilehomebtn" href="http://www.noticiaslagaceta.com/"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler collapsed mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <span class="my-1 mx-2 close">X</span>
                          <span class="navbar-toggler-icon"></span>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="http://www.noticiaslagaceta.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                        
                    </div>
                    <!-- /left nav -->
          <div class="collapse navbar-collapse" id="navbar-wp">
            <ul id="menu-lg" class="nav navbar-nav ml-auto"><li class="active home"><a class="homebtn" title="Home" href="http://www.noticiaslagaceta.com"><span class='fa fa-home'></span></a></li><li id="menu-item-50947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50947"><a class="nav-link" title="Nacionales" href="http://www.noticiaslagaceta.com/category/n1-nacionales/">Nacionales</a></li>
<li id="menu-item-50946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50946"><a class="nav-link" title="Internacionales" href="http://www.noticiaslagaceta.com/category/n2-internacionales/">Internacionales</a></li>
<li id="menu-item-50944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50944"><a class="nav-link" title="Deportes" href="http://www.noticiaslagaceta.com/category/deportes/">Deportes</a></li>
<li id="menu-item-50948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50948"><a class="nav-link" title="Sociedad" href="http://www.noticiaslagaceta.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-50949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50949"><a class="nav-link" title="Video" href="http://www.noticiaslagaceta.com/category/video/">Video</a></li>
<li id="menu-item-50945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50945"><a class="nav-link" title="Entrevistas" href="http://www.noticiaslagaceta.com/category/entrevistas/">Entrevistas</a></li>
</ul>          </div>
              <!-- Right nav -->
                 <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                  <!-- /navbar-toggle -->
                  <div class="dropdown show mg-search-box">
                    <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a>
                    <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                      <form role="search" method="get" id="searchform" action="http://www.noticiaslagaceta.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                    </div>
                  </div>
                </div>
                <!-- /Right nav -->

        </div>
      </nav>
    </div>
    <!--/main Menu Area-->
  </header>
<div class="clearfix"></div>
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9 col-sm-8">
                                          <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                                      
                                            <a href="http://www.noticiaslagaceta.com/category/economia/" style="">
                            Economía                        </a>
                                                <a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" style="">
                            Nacionales                        </a>
                                                        </div>
                                <h1 class="title"> <a href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" title="Enlace permanente a:Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad">
                  Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Nov 14, 2021</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/"><a href="http://www.noticiaslagaceta.com/tag/bitcoin-week/" rel="tag">bitcóin week</a>, <a href="http://www.noticiaslagaceta.com/tag/chivo-wallet/" rel="tag">Chivo Wallet</a>, <a href="http://www.noticiaslagaceta.com/tag/labitconf/" rel="tag">LABITCONF</a>, <a href="http://www.noticiaslagaceta.com/tag/presidente-nayib-bukele/" rel="tag">Presidente Nayib Bukele</a>, <a href="http://www.noticiaslagaceta.com/tag/puerto-de-la-libertad/" rel="tag">Puerto de La Libertad</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <a class="mg-blog-thumb" href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/"><img width="640" height="427" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg 640w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01-300x200.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /></a>              <article class="small single">
                <p>Un grupo de inversionistas europeos, expertos en uso de bitcóin y que llegó al país para participar en la «Bitcoin Week», conoció este domingo el uso de la criptomoneda en los locales comerciales del puerto de La Libertad.</p>
<p>Delegados de la Corporación Salvadoreña de Turismo (CORSATUR) acompañaron a los visitantes provenientes de Alemania, Austria, Suiza y Luxemburgo, cumpliendo con los protocolos de bioseguridad.</p>
<p>El recorrido inició en el mercado del Mar y el malecón del puerto de La Libertad, donde se utilizada el bitcóin tras el inicio de su adopción legal desde el pasado 7 de septiembre.</p>
<p>Los inversionistas europeos conocieron las oportunidades de negocios y los beneficios que los salvadoreños están recibiendo en la cuna del Surf City, el programa insignia del Presidente Nayib Bukele para reactivar esa zona cortera del país.</p>
<p>A partir de este lunes, San Salvador será la capital del Bitcoin, que ha levantado las expectativas luego de dos meses de uso.</p>
<p>El evento, que se extenderá hasta el sábado 20 de noviembre contará con decenas de inversionistas de diferentes partes del mundo que compartirán sus conocimientos y experiencias para buscar las diferentes oportunidades que representa el criptoactivo más fuerte del mercado internacional.</p>
<p><img loading="lazy" class="alignnone  wp-image-52211" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-02.jpg" alt="" width="815" height="534" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-02.jpg 554w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-02-300x197.jpg 300w" sizes="(max-width: 815px) 100vw, 815px" /><img loading="lazy" class="alignnone  wp-image-52213" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-03.jpg" alt="" width="812" height="491" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-03.jpg 624w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-03-300x181.jpg 300w" sizes="(max-width: 812px) 100vw, 812px" /></p>
<p><img loading="lazy" class="alignnone  wp-image-52214" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-04.jpg" alt="" width="809" height="540" srcset="http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-04.jpg 640w, http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-04-300x200.jpg 300w" sizes="(max-width: 809px) 100vw, 809px" /></p>
                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/&#038;text=Inversionistas%20en%20bitc%C3%B3in%20conocen%20uso%20de%20la%20criptomoneda%20en%20puerto%20de%20La%20Libertad" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Inversionistas%20en%20bitcóin%20conocen%20uso%20de%20la%20criptomoneda%20en%20puerto%20de%20La%20Libertad&#038;body=http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/&#038;title=Inversionistas%20en%20bitc%C3%B3in%20conocen%20uso%20de%20la%20criptomoneda%20en%20puerto%20de%20La%20Libertad" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.noticiaslagaceta.com/fallo-contra-exalcalde-arenero-de-sacacoyo-por-peculado-y-estafa-se-conocera-en-proximas-horas/" rel="prev">Fallo contra exalcalde arenero de Sacacoyo, por peculado y estafa, se conocerá en próximas horas <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="http://www.noticiaslagaceta.com/anda-habilitar-agencia-movil-plaza-civica-para-facilitar-tramites-a-usuarios/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> ANDA habilita agencia móvil plaza Cívica para facilitar trámites a usuarios</a></div></div>
	</nav>                          </article>
            </div>
          
           <div class="media mg-info-author-block">
                        </div>      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3 col-sm-4">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="search-4" class="mg-widget widget_search"><form role="search" method="get" id="searchform" action="http://www.noticiaslagaceta.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form></div>
		<div id="recent-posts-1" class="mg-widget widget_recent_entries">
		<div class="mg-wid-title"><h6>Últimas publicaciones</h6></div>
		<ul>
											<li>
					<a href="http://www.noticiaslagaceta.com/ministerio-de-salud-desarrolla-tamizaje-comunitario-en-el-municipio-de-san-salvador/">Ministerio de Salud desarrolla tamizaje comunitario en el municipio de San Salvador</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/anda-habilitar-agencia-movil-plaza-civica-para-facilitar-tramites-a-usuarios/">ANDA habilita agencia móvil plaza Cívica para facilitar trámites a usuarios</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" aria-current="page">Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/fallo-contra-exalcalde-arenero-de-sacacoyo-por-peculado-y-estafa-se-conocera-en-proximas-horas/">Fallo contra exalcalde arenero de Sacacoyo, por peculado y estafa, se conocerá en próximas horas</a>
									</li>
											<li>
					<a href="http://www.noticiaslagaceta.com/obras-publicas-construye-nueva-via-para-mejorar-conectividad-en-chalatenango/">Obras Públicas construye nueva vía para «mejorar conectividad» en Chalatenango</a>
									</li>
					</ul>

		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mg-posts-sec-inner">
    <div class="missed-inner">
      <div class="row">
                    <div class="col-md-12">
              <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>Te lo has perdido</h4>
              </div>
            </div>
                        <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/Pruebas-PCR-04.jpg');" >
                    <a class="link-div" href="http://www.noticiaslagaceta.com/ministerio-de-salud-desarrolla-tamizaje-comunitario-en-el-municipio-de-san-salvador/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" style="">
                            Nacionales                        </a>
                                                <a href="http://www.noticiaslagaceta.com/category/salud/" style="">
                            Salud                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.noticiaslagaceta.com/ministerio-de-salud-desarrolla-tamizaje-comunitario-en-el-municipio-de-san-salvador/" title="Permalink to: Ministerio de Salud desarrolla tamizaje comunitario en el municipio de San Salvador"> Ministerio de Salud desarrolla tamizaje comunitario en el municipio de San Salvador</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://www.noticiaslagaceta.com/2021/11/">
         Nov 14, 2021</a></span>
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/ANDA-031.jpg');" >
                    <a class="link-div" href="http://www.noticiaslagaceta.com/anda-habilitar-agencia-movil-plaza-civica-para-facilitar-tramites-a-usuarios/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" style="">
                            Nacionales                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.noticiaslagaceta.com/anda-habilitar-agencia-movil-plaza-civica-para-facilitar-tramites-a-usuarios/" title="Permalink to: ANDA habilita agencia móvil plaza Cívica para facilitar trámites a usuarios"> ANDA habilita agencia móvil plaza Cívica para facilitar trámites a usuarios</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://www.noticiaslagaceta.com/2021/11/">
         Nov 14, 2021</a></span>
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/La-Libertad-01.jpg');" >
                    <a class="link-div" href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.noticiaslagaceta.com/category/economia/" style="">
                            Economía                        </a>
                                                <a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" style="">
                            Nacionales                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.noticiaslagaceta.com/inversionistas-en-bitcoin-conocen-uso-de-la-criptomoneda-en-puerto-de-la-libertad/" title="Permalink to: Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad"> Inversionistas en bitcóin conocen uso de la criptomoneda en puerto de La Libertad</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://www.noticiaslagaceta.com/2021/11/">
         Nov 14, 2021</a></span>
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
                     <!--col-md-3-->
            <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('http://www.noticiaslagaceta.com/wp-content/uploads/2021/11/Sacacoyo-02.jpg');" >
                    <a class="link-div" href="http://www.noticiaslagaceta.com/fallo-contra-exalcalde-arenero-de-sacacoyo-por-peculado-y-estafa-se-conocera-en-proximas-horas/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                                      
                                            <a href="http://www.noticiaslagaceta.com/category/judicial/" style="">
                            Judicial                        </a>
                                                <a href="http://www.noticiaslagaceta.com/category/n1-nacionales/" style="">
                            Nacionales                        </a>
                                                              </div>
                      <h4 class="title"> <a href="http://www.noticiaslagaceta.com/fallo-contra-exalcalde-arenero-de-sacacoyo-por-peculado-y-estafa-se-conocera-en-proximas-horas/" title="Permalink to: Fallo contra exalcalde arenero de Sacacoyo, por peculado y estafa, se conocerá en próximas horas"> Fallo contra exalcalde arenero de Sacacoyo, por peculado y estafa, se conocerá en próximas horas</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="http://www.noticiaslagaceta.com/2021/11/">
         Nov 14, 2021</a></span>
    </div>
                        </div>
                    
                </div>
            </div>
            <!--/col-md-3-->
               </div>
    </div>
  </div>
  <!--==================== /missed ====================-->   
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="http://www.noticiaslagaceta.com/" class="navbar-brand" rel="home"><img width="105" height="39" src="http://www.noticiaslagaceta.com/wp-content/uploads/2021/10/cropped-cropped-LaGaceta-logoc-1.png" class="custom-logo" alt="Noticias La Gaceta" /></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="http://www.noticiaslagaceta.com/" rel="home">Noticias La Gaceta</a></h1>
                              <p class="site-description">Noticias de El Salvador</p>
                              </div>
                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/DiarioLaGacetaSv"><i class="fa fa-facebook"></i></a></span> </li>
                                                                        <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/DiarioLaGaceta"><i class="fa fa-twitter"></i></a></span></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>© Todos los derechos reservados. 2021  </p>                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <div class=""><ul class="info-right"><li ><a href="http://www.noticiaslagaceta.com/" title="Home">Home</a></li><li class="page_item page-item-138"><a href="http://www.noticiaslagaceta.com/about/">About</a></li><li class="page_item page-item-140"><a href="http://www.noticiaslagaceta.com/contact/">Contact</a></li></ul></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<style>
        footer .mg-footer-bottom-area .custom-logo {
            width: 105px;
            height: 39px;
        }

</style>
<script type="text/javascript">
(function($) {
  "use strict";
function homemain() {
  jQuery(".homemain").owlCarousel({
    autoPlay: 6000, //Set AutoPlay to 3 seconds
    singleItem:true,
    pagination: false,
    navigation : true,
    navigationText: [
            "<i class='fa fa-angle-left'></i>",
            "<i class='fa fa-angle-right'></i>"
        ]
  });
}
homemain();
})(jQuery); 
</script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.noticiaslagaceta.com/wp-content/themes/newsup-pro/js/custom.js?ver=5.8.2' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh-oh'},{'server':'sg2plzcpnl486124'},{'id':'8277449'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>